Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Claudineibj Ver Post
    Estou em Bom Jesus de Goiás e vc, mano se acha que se for cache dinamico os caras vão resolver logico que não pois é adsl e adsl não se revende. Tenho link da ctbc mes que vem estará no ar. Eu quero mais que a gvt engula essa oi, nunca prestou mano desde telegoiás, brasiltelecom a estruturas deles é fraca ou seja nossa banda larga é podre. Mais sei não to desconfiança de um sistema ai que eles ia usar uma vez, "limite de tráfego". Outra opção que vejo tambem é a questao de protocolo versao 4 essa porra ta acabando, acho que tem hora que da esses paus, é quando o ip nao é reconhecido pela operadora.
    Todas as operadoras usam cache dinâmico inclusive no link dedicado, algumas assumem, outras não.
    Tome cuidado com o contrato da ctbc.
    Tive Ctbc por vários anos e não gostei, tive muitos problemas e os upgrades levam mais de um ano. Pergunte aos participantes do forum.
    Mas é melhor que oi.

  2. no tocantins tbm esta com problema



  3. Sul?
    Sudeste, Araguari, do lado de Uberlândia - MG, to baixando a 5KiB/s!
    DISCADA!
    O QUE TÁ ACONTECENDO???
    Adsl Velox contrato antigo, se alguém pensar em limite de tráfego...
    Tem algo errado... até do ptt rj to baixando lento (Velox tem conexão com o ptt rj).

  4. Bom, nao é limite de downlaod... pq aqui funciona uma blza e depois de algum tempo vira uma bosta... talvez estejam limitando os "pps" sei lá... ja que a oi andou perdendo alguns casos na justiça por limitar conexões...


    Citação Postado originalmente por osmano807 Ver Post
    Sul?
    Sudeste, Araguari, do lado de Uberlândia - MG, to baixando a 5KiB/s!
    DISCADA!
    O QUE TÁ ACONTECENDO???
    Adsl Velox contrato antigo, se alguém pensar em limite de tráfego...
    Tem algo errado... até do ptt rj to baixando lento (Velox tem conexão com o ptt rj).



  5. Citação Postado originalmente por SlayerCommand Ver Post
    Aqui para mim com link da OI não esta abrindo o site do megaupload e nem megavideo, to achando que a OI bloqueou estes sites.

    fala sério....kkkkkkkkk
    esses sites nunca mais vão abrir. rsrsr






Tópicos Similares

  1. Modem da Oi da Telsec com problema no Wifi
    Por filipedonato no fórum Redes
    Respostas: 1
    Último Post: 21-06-2016, 07:42
  2. Respostas: 6
    Último Post: 25-09-2005, 00:18
  3. Mouse com problemas no Fedora Core 3
    Por chelloinfo no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 14-03-2005, 14:52
  4. apache 2 com problemas no conectiva 9
    Por Wronieri no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-09-2003, 17:28
  5. Estou com problemas no CD-ROM
    Por duker no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2003, 16:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L