+ Responder ao Tópico



  1. Outra coisa pra eu não esquecer !

    quanto ao rocket esta tudo em 100 mb full, porem " estou a testar diretamente no cabo"

    ficando assim

    LINK>ETH1 20 MB
    ETH2 SAIDA PPPOE>>> NELA APENAS SAI MAX 4 MB <<< AI ESTA O PROBLEMA

  2. Você esta fazendo o teste assim?

    RB - cabo - pc?

    ou

    RB - bullet - pc?


    Porque aqui tenho 10M, uso 2.4 b/g. Antes de verificar o sinal de todos os cliente não passava de 4M.
    Verifique se na conexão 2.4 ou bullet esta passado de 11M. Caso não você não terá o uso dos seu 20M.

    Aqui depois que passou a ter conexão de 18M no 2.4 uso o link todo.

    Espero que isso ajude de alguma forma.



  3. la vai a confg mais uma vez:

    LINK 20 MB< FIBRA OPTICA<< TESTE FTP NA PONTA <2.5 MB/S ATÉ AI OK !

    LINK DE FIBRA ENTRA NA ET01 RB 450G (ENTRANDO 20 MB)

    ETH02>SAIDA PPPOE<<COLOCO O NOTE LA DIRETO E TESTO<<< SAI NO MAX 4 MB <<<< EIS O PROBLEMA !

  4. hizunspire, dois comandos, cole aqui o resultado:

    Código :
    /interface ethernet print detail
     
    /interface ethernet monitor ether2



  5. /interface ethernet print detail
    0 R name="ether1-Link" mtu=1500 l2mtu=1524 mac-address=00:0C:42:7F:71:38 arp=enabled
    auto-negotiation=no full-duplex=yes speed=100Mbps master-port=none
    bandwidth=unlimited/unlimited switch=switch1


    1 R name="ether2-Saida" mtu=1500 l2mtu=1524 mac-address=00:0C:42:7F:71:39 arp=enabled
    auto-negotiation=no full-duplex=yes speed=100Mbps master-port=none
    bandwidth=unlimited/unlimited switch=switch1


    2 X name="ether3" mtu=1500 l2mtu=1524 mac-address=00:0C:42:7F:71:3A arp=enabled
    auto-negotiation=yes full-duplex=yes speed=100Mbps master-port=none
    bandwidth=unlimited/unlimited switch=switch1


    3 X name="ether4-hotspot" mtu=1500 l2mtu=1524 mac-address=00:0C:42:7F:71:3B arp=enabled
    auto-negotiation=yes full-duplex=yes speed=100Mbps master-port=none
    bandwidth=unlimited/unlimited switch=switch1


    4 X name="ether5-saida-hot" mtu=1500 l2mtu=1524 mac-address=00:0C:42:7F:71:3C arp=enabled
    -- [Q quit|D dump|down]

    /interface ethernet monitor ether2
    status: link-ok
    auto-negotiation: disabled
    rate: 100Mbps
    full-duplex: yes

    ta ai mestre as informações






Tópicos Similares

  1. Respostas: 21
    Último Post: 20-08-2017, 20:43
  2. Respostas: 45
    Último Post: 12-08-2017, 14:41
  3. Respostas: 34
    Último Post: 09-09-2013, 08:20
  4. Respostas: 6
    Último Post: 07-12-2011, 09:13
  5. Produtos D-Link para wireless 108 mbps rodando no linux.
    Por quecosuix no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-08-2005, 15:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L