+ Responder ao Tópico



  1. Tenho testado essas Rbs na mesa, porem muitas apresentam problemas de sinal ou na hora de starta, alguém conhece, usa, ou teve problemas?

  2. Olá Renas,

    Tenho diversas RB's dessas funcionando perfeitamente, inclusive em meu apartamento troquei o meu velho roteador wireless Cisco por uma dessas e funciona muito bem.
    Um grande abraço,



  3. Ola michaelbr...
    Tenho tido problemas...geralmente pau com sinal pois da uma enorme diferença....por exemplo estar tudo perfeito em configurações e de repente eu vou ver e o sinal esta -54/-80...um diferença gritante...só queria saber se alguem ja passou por esse problema e tem uma soluçao, ou essa remeça veio com problemas mesmo...

  4. Olá Renas,

    Seguinte amigo, acho que você está interpretando as informações erroneamente.
    No formato que você apresentou a informação de que o sinal está -54/-80, está me parecendo que você está buscando a informação da tabela "Registration" do ROS, certo???
    Se for isso, você tem que entender o que isso está lhe falando, pois esse parâmetro informa o sinal de conexão em formato Tx/Rx, ou seja, a força do sinal para envio (ROS) e a força do sinal de recepção (Cliente Wireless Conectado).
    Isso não é um bug, você tem que melhorar o sinal de recepção do cliente wireless, e dentre as coisas que você pode fazer é trocar canal da wireless, ver se o cliente não está muito longe do AP, ou se não interferência de outros aparelhos.
    Apesar de esse modelo de Routerboard já vir com um cartão integrado de potência de 1W, ele tem uma antena integrada de apenas 2.5 dbi, e com a opção de você colocar uma antena externa para aumentar o seu ganho, mas em minha opinião isso não ajuda muito, pois com uma antena de maior ganho você também aumenta a recepção de interferência.
    Analise bem estas informações e nos de um retorno, qualquer coisa estamos a disposição.






Tópicos Similares

  1. Respostas: 26
    Último Post: 18-04-2013, 12:05
  2. Alguem Ja Teve esse Problema com Rocket M5???
    Por zanettemt no fórum Redes
    Respostas: 12
    Último Post: 02-06-2012, 21:50
  3. Alguem já teve esse problema ??????
    Por Elo no fórum Redes
    Respostas: 1
    Último Post: 07-03-2008, 07:38
  4. Respostas: 35
    Último Post: 01-03-2008, 15:13
  5. Respostas: 1
    Último Post: 24-06-2006, 09:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L