Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal nunca tive problema com meu servidor mas depois que atualizei para a versão 5.11 ele fica rebotando sozinho!

    Alguém mais está tendo problema com essa versão?

    Eu estava usando a 5.8 e tentei fazer o downgrade a não deu certo!

  2. Baixe a versão 5.8 ou 4.17 compativel com seu equipamento, cole em files, vá em system, package e clique em Downgrade, assim que rebootar abra o LOG para ver o que houve.

    Também pode abrir o Log após o reboot com a 5.11 para tentar achar alguma coisa, ou configurar para logar em um servidor syslog e tentar ver o que está havendo!



  3. tenho 5.11 rodando aqui sem problemas.. (x86)

  4. BOm dia

    Pois eu também tenho rodando X86 sem problemas também, pois faça o que o amigo disse, revise seus logs você pode encontrar alguma mensagem de erro ou algo parecido, passe pra nós te ajudar...



  5. Em um dos meus MK (x86) a versão 5.11 ficou reiniciando também, e em outros não...Alguma incompatibilidade de alguns hardwares creio eu...a solução aqui foi voltar para 5.8 os que deram problemas e esperar pela 5.12.






Tópicos Similares

  1. Servidor Mikrotik Reiniciando
    Por dionialves no fórum Redes
    Respostas: 3
    Último Post: 14-11-2015, 13:33
  2. Respostas: 3
    Último Post: 02-12-2010, 22:29
  3. Respostas: 2
    Último Post: 13-02-2010, 14:36
  4. Respostas: 10
    Último Post: 27-08-2008, 18:14
  5. ap2500 com servidor Mikrotik
    Por Elo no fórum Redes
    Respostas: 0
    Último Post: 11-04-2007, 22:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L