Página 7 de 45 PrimeiroPrimeiro ... 23456789101112 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Firmware bug sério em 1.2e ARG-1210
    http://www.argtek.com/style/frame/te...r_1/spacer.gif

    ARG-1210 (8196C) com 1.2e firmware antigo foi descoberto problema grave na instalação da mesma rede local. Isso resulta da falta de hub ou switch, e depois toda a rede local não funciona quando há dois ou mais ARG-1210 com firmware 1.2e em rede local mesmo. Esse status também aconteceu na configuração WDS. A Realtek já liberou o novo firmware 2.5 & 2.5.2 para 8196C para resolver este bug. Vamos manter a acompanhar este caso até a solução perfeita.

    A Versão 2.5 8196C para o servidor Web Emergência.
    http://www.argtek.com/comm/upfile/d_111114_09402.zip

    PS: 1.2e atualização para 2.5 tem que usar o Servidor Web Emergência para transferir.

    A krazer so mudou as imagens do firm mais e da Realtek vc encontra la...
    ele trabalha com múltiplos aps virtuais.

    --------------------------------------------



  2. Estava com problema com o 1.2e e com o 2.5, me passaram o 2.6 ainda tenho problema de velocidade mais melhorou muito no padrão B/G tenho que migrar para o padrao N para testa melhor.
    Se alguém precisa esta em baixo
    Arquivos Anexos Arquivos Anexos



  3. Citação Postado originalmente por naxneri Ver Post
    Estava com problema com o 1.2e e com o 2.5, me passaram o 2.6 ainda tenho problema de velocidade mais melhorou muito no padrão B/G tenho que migrar para o padrao N para testa melhor.
    Se alguém precisa esta em baixo
    Amigo, porque são dois arquivos, part1 e part2?

    Estou usando a versão 1.2 por enquanto sem problemas mas quero fazer um teste.

  4. Comprei dois deste a um tempo atras nunca me encomodaram , nunca mesmo estão la trabalhando a toda , talvez nao me encomodaram pois nao usei em N ainda falto verba para a mudança da repetidora.



  5. Citação Postado originalmente por 1929 Ver Post
    Amigo, porque são dois arquivos, part1 e part2?

    Estou usando a versão 1.2 por enquanto sem problemas mas quero fazer um teste.
    esta em dois arquivo porque o forum nao estava aceitando anexo de 2 mega, ai dividi pelo winrar e só extrair que junta






Tópicos Similares

  1. Firmware krazer KR-WAP254G-P...Alguém tem?
    Por spidermano no fórum Assuntos não relacionados
    Respostas: 3
    Último Post: 10-05-2017, 10:10
  2. Respostas: 1
    Último Post: 18-07-2016, 14:40
  3. Firmware krazer KR-WAP254G-E com chipset 8186
    Por cayberlove no fórum Redes
    Respostas: 1
    Último Post: 18-10-2014, 04:00
  4. Krazer KR-WAP254G
    Por Meiobit no fórum Redes
    Respostas: 12
    Último Post: 24-09-2009, 08:01
  5. Respostas: 1
    Último Post: 07-06-2009, 08:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L