Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Já verificou se não é interferencia?
    Aterrou as antenas e os rádios?

  2. amigo por que voce nao usa bullet? costuma evitar essas taxas de transferencia baixa, principalmente se voce possui pouco conhecimento, pois os bullet vai no pe da antena, diminuindo interferencias.



  3. Obrigado a todos problema resolvido!
    Devido a fortes chuvas, entrou aguá nos cabos e problema de motagem nos conectores do cabo ajudarão a provocar o problema!
    Troquei eles e problema resolvido!
    Monitoro 5 estabelecimentos de pontos deferentes todos com cobertura das omnis.
    A segunda omni e uma reserva pos wifi e muito fragil deixo outra antena de reserva.
    Última edição por todyplay; 23-02-2012 às 01:41.

  4. Citação Postado originalmente por edmarmega Ver Post
    Olha é seguinte, se vc não usa para compartilhar adsl, então me desculpe.
    Mas faça o seguinte passe sua instalação por compelta aqui no forum assim fica mais facil.
    omini por si só ja atrai muito ruido, e quanto mais potencia vc colocar no cartão mais ruido vc vai pegar.
    Use o cartão com no max 17dbi.
    MiniPci perdem potencia por N motivos, e pelo visto vc teve isso ai.
    Eu aqui uso 1 minipci por RB (rb 411 aH, com fonte POE 12 /1 A)
    Existe uma regra em paineis setoriais que vc deve manter um painel a 10Xdbi de distancia ( 10X 14dbi do Painel = 1,40 metros laterais), agora imagine no seu caso 2 omini.
    O correto seria como o FronteiraMS disse uma omini de menor dbi baixo e uma maior dbi bem acima, isso coisa de 5 a 6 metros entre as duas.

    Mande uma foto de sua torre, e especificações.
    Amigo desculpo sim! +
    Você ja pençou que ajudando a quem te atrapalha e + lucrativo para vc do que sair criticando e manter todo o problema, tem muita gente que atrapalha os outros pelo simples fato de nâo ter informação!
    Vou te dar um exemplo comentei do meu problema com 2 vendedores de equipamentos wifi um me recomendo trocar os cabos e o outro me recomendo comprar amplificador de sinal 1000mw veja so o problema que eu ia arrumar!






Tópicos Similares

  1. Respostas: 5
    Último Post: 07-10-2011, 20:38
  2. Configuração de impressora da rede windows pra rede linux
    Por mdourado no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-07-2005, 15:34
  3. bloquear envio para aliases de fora da rede..(postfix)
    Por quecosuix no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-04-2005, 15:05
  4. fluxo de dados da eth0
    Por quecosuix no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-02-2005, 14:45
  5. Verificação de Utilização da rede
    Por brcr no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-07-2004, 09:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L