+ Responder ao Tópico



  1. #1

    Padrão Problema Skyrange

    Pessoal comprei uma Skyrange da GTS instalei direitinho , configurei como Cliente ISP ... e o que tem acontecido é que quando eu termino de configurar e abro o navegador pra ter acesso à internet ela fica dando Cabo Desconectado intermitentemente ! Já atualizei o Firmware, já mudei modo de operação ... mas toda vez que vai trafegar internet nela ... ela fica dando cabo desconectado ... alguém sabe o que pode ser isso ??? Se eh problema do aparelho ou é alguma configuração ????



    Abraços !

  2. #2

    Padrão Re: Problema Skyrange

    Elas são estranhas mesmo.

    Uma coisa que notei é que o tempo de reboot delas é muito maior. Experimentar reiniciar e esperar um tempo além do costume. Eu notei que ela dá 3 ou 4 vezes a mensagem de cabo desconectado e daí estabiliza.

    Outra coisa: mesmo depois que retorna e você consegue entrar no rádio, ainda assim não dá acesso a internet. Demora muito para liberar este acesso.



  3. #3

    Padrão Re: Problema Skyrange

    Descobri já ... eh a fonte que vem com ela que é fraquinha ! Coloquei uma de 12volts e ficou normal ! Obrigado amigo !

  4. #4

    Padrão Re: Problema Skyrange

    Citação Postado originalmente por admskill Ver Post
    Descobri já ... eh a fonte que vem com ela que é fraquinha ! Coloquei uma de 12volts e ficou normal ! Obrigado amigo !
    Boa essa skyrange?



  5. #5
    Analista de Suporte em TI Avatar de paullsoftware
    Ingresso
    Apr 2011
    Localização
    Cabo de Santo Agostinho / Pernambuco
    Posts
    530

    Padrão Re: Problema Skyrange

    Citação Postado originalmente por rtflmeganet Ver Post
    Boa essa skyrange?
    Amigo, não tive boas experiências com ela...
    Prefiro as CPE's da elys, preço compativel e desempenho melhor

  6. #6
    Avatar de Danusio
    Ingresso
    Jun 2011
    Localização
    Aparecida de Goiânia-GO
    Posts
    582

    Padrão Re: Problema Skyrange

    comprei 2, o sinal dela é muito ruim, nem com antena externa a coisa não funciona direito, prefiro os nanoStation mesmo.



  7. #7

    Padrão Re: Problema Skyrange

    Tenho uma cpe sky range instalada em um cliente... não tenho problema nenhum com ela... na época comprei essa cpe da GTS pq ainda não conhecia a cpe TP-Link.