Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: Dúvida Sobre Banda

    Foda que estou usando apenas 2 mb full, pra tentar usar essa regra precisaria colocar a adsl cara, mas aqui parece que a OI limita as sessoes ai vai fuder com o link e virar uma lentidao só rsrs!!

  2. #22

    Padrão Re: Dúvida Sobre Banda

    sabe alguma ferramenta pra testar quantas sessões da pra fazer?



  3. #23

    Padrão Re: Dúvida Sobre Banda

    Não sei amigo, vc sabe?

  4. #24

    Padrão Re: Dúvida Sobre Banda

    Não, mais seria interessante descobrir.



  5. #25

    Padrão Re: Dúvida Sobre Banda

    /ip firewall mangle

    add action=mark-connection chain=output comment=MARCA-CONN-ORKUT content=orkut.com disabled=no new-connection-mark=ORKUT passthrough=yes
    add action=mark-packet chain=output comment=MARCA-PKT-ORKUT connection-mark=ORKUT disabled=no new-packet-mark=ORKUT-PCKT passthrough=yes
    add action=mark-connection chain=output comment=MARCA-CONN-YOUTUBE content=youtube.com disabled=no new-connection-mark=YOUTUBE passthrough=yes
    add action=mark-packet chain=output comment=MARCA-PKT-YOUTUBE connection-mark=YOUTUBE disabled=no new-packet-mark=YOUTUBE-PCKT passthrough=yes
    add action=mark-connection chain=output comment=MARCA-CONN-BLOG content=blog disabled=no new-connection-mark=BLOG passthrough=yes
    add action=mark-packet chain=output comment=MARCA-PKT-BLOG connection-mark=BLOG disabled=no new-packet-mark=BLOG-PCKT passthrough=yes
    add action=mark-connection chain=output comment=MARCA-CONN-FACEBOOK content=facebook.com disabled=no new-connection-mark=FACEBOOK passthrough=yes
    add action=mark-packet chain=output comment=MARCA-PKT-FACEBOOK connection-mark=FACEBOOK disabled=no new-packet-mark=FACEBOOK-PCKT passthrough=yes

    /queue tree

    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1M max-limit=2M name=ORKUT packet-mark=ORKUT-PCKT parent=global-out priority=8 queue=\
    default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1M max-limit=2M name=YOUTUBE packet-mark=YOUTUBE-PCKT parent=global-out priority=8 \
    queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1M max-limit=2M name=FACEBOOK packet-mark=FACEBOOK-PCKT parent=global-out priority=8 \
    queue=default


    queria saber , se eu coloca essa regra , mas puxa mas link da minha banda, e vai deixa minha rede suturada

  6. #26

    Padrão Re: Dúvida Sobre Banda

    Bom isso ai vai depender da sua rede... se vc tiver uma rede com o minimo de link sobrando fica muito bom.



  7. #27

    Padrão Re: Dúvida Sobre Banda

    Citação Postado originalmente por peritinaicos Ver Post
    bom isso ai vai depender da sua rede... Se vc tiver uma rede com o minimo de link sobrando fica muito bom.

    e mano sobramo felizmente nao tenho mas valew ae pela a força e me passa ae o seu msn abraçao valew