Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Qual é o Ip da sua Bridge? Apenas a Ether2 está dentro da Bridge? Tem um Print do Ip>Pool?

    Anteriormente utilizava assim um gerenciador em baixo, com 3 hotspot com o passar do tempo o volume de clientes on foi aumentando bem como a rede ficou mais vulnerável e lenta e optei em ter o gerenciador embaixo, porém com as autenticações na RB da Torre.

  2. Oi Cicero, a bridge era da ether1(Link) e já não existe mais.A configuração é ether1(link),ether2(mk-auth),ether3 a ether5(clientes)futuramente ether4(cache)e ether5(ptp), mas isso nada influi em configurar o hotspot.O estranho é mesmo eu resetando a rb ela continua com o mesmo problema.Já tentei configurar sem definir um ip e dá no mesmo ou quase, é criado o hotspot mas o ip é invalido(fica em vermelho).Clique na imagem para uma versão maior

Nome:	         printippool.jpg
Visualizações:	51
Tamanho: 	66,9 KB
ID:      	33242
    O ip pool tá zerado.



  3. Desculpe, tinha saído duplicado.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         printippool.jpg
Visualizações:	43
Tamanho: 	67,6 KB
ID:      	33243  

  4. Ops, o link estava dentro da Bridge? Remova a Bridge então pois no print que mandou a Bridge estava modulando.

    De qualquer forma não custa fazer de novo:
    system> reset-configuration

    Ao iniciar a RB remova as configurações de fabrica e inicie novamente.

    Se der o mesmo erro, tem como tirar um print de toda a configuração para acharmos juntos o erro.

    Abraço, e boa sorte.



  5. É CiceroAd, vou deixar pra mexer nessa rb lá prá segunda feira,amanhã vai ser meio corrido por aqui,a bridge já veio configurada nessa rb de fábrica, eu já tinha tirado e renomeado as ethers,que zica, configurei outra rb uma 433 e foi tudo de boa, já esta 450 tô tomando uma surra rsrsrsrsrsrsrsrs.....valeu, depois eu clico na estrelinha.Tenha um bom fim de semana.






Tópicos Similares

  1. Respostas: 6
    Último Post: 09-02-2015, 21:06
  2. Balanceamento + Hotspot em uma única RB (450G), tem como?
    Por fabinhosa no fórum Servidores de Rede
    Respostas: 9
    Último Post: 10-02-2014, 02:43
  3. RB Não navega ao ativar hotspot
    Por Eric Northman no fórum Redes
    Respostas: 4
    Último Post: 15-10-2012, 10:05
  4. RB 450G x 750GL PPPOE OU HOTSPOT
    Por salvato no fórum Redes
    Respostas: 12
    Último Post: 23-08-2012, 04:51
  5. RB 450G + hotspot + downloads
    Por lordshencko no fórum Redes
    Respostas: 5
    Último Post: 22-07-2011, 08:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L