Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Cara, já testou com outra fonte ? Nova e uma marca de qualidade, se possível. Se tiver outro processador pra fazer o teste, também ajuda.

  2. blz rogfanther!!!
    Eu já fiz teste com uma fonte e deu o mesmo problema, e vou pegar uma fonte melhor e fazer outro teste e tambem com outro processador.



  3. Me desculpe pessoal em incomodar, eu descobrir qual o problema da placa mãe STI Semp Toshiba, do lado da cpu tem um chip com um dissipador, com certeza mexeram nesse dissipador e acabaram estourando um dos lacres que prendiam o mesmo e esse lacre é integrado na placa.
    Clique na imagem para uma versão maior

Nome:	         Semp Toshiba.jpg
Visualizações:	63
Tamanho: 	82,6 KB
ID:      	33435

  4. Bom, daí o chipset estaria esquentando mais que o normal. Você pode tentar prender esse dissipador direito, e ver se a placa funciona normal.



  5. Mas nem precisa mecher, a solda nesse jumper nem sempre é boa (Solda de insersora economiza estanho), as vezes isso cai sozinho mesmo, sem ninguem encostar, já encontrei varios pc's que ao abrir o gabinete os jumpers estão caidos pelo chão do gabinete (Se isso quica e bate na placa dando curto num vrm, por exemplo, prejuízo enorme!).

    Na hora de soldar os jumpers (Se não achar eles pode usar qualquer terminal de componente, tipo capacitor, transistor, nem precisa ser tão grosso quanto o original) capricha na solda, isso faz muita pressão e se a solda ressecar com o tempo soltará denovo.






Tópicos Similares

  1. Ap 4000 Proxim Nao Liga
    Por mcinfoata no fórum Redes
    Respostas: 3
    Último Post: 18-12-2006, 08:09
  2. HD não liga quando em "master"
    Por flipeexpl no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 05-12-2006, 08:47
  3. GRUB> que é isso nao liga mais ?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-09-2005, 12:11
  4. SOCORRO MEU SERVIDOR NAO LIGA MAIS
    Por no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 16-07-2005, 16:45
  5. Micro não liga...
    Por vonlinkerstain no fórum Sistemas Operacionais
    Respostas: 37
    Último Post: 16-08-2004, 15:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L