+ Responder ao Tópico



  1. Ola pessoal preciso de ajuda para configurar meu servidor mk versão 5.13 eu usava a versão 3.30 e atualizei para 5.13 mais não sei como configurar a entrada de link pppoe não tem a opçao alguem pode me ajudar? e tambem estou com um problema na regra do nat de redirecionamento o problema é o seguinte

    eu uso o hotspot e uso o prox+cache full no proprio servidor só que para o cache funcionar com o hotspet precisa de uma regrinha que já fiz e tudo funciona perfeito sem problemas, o problema começa quando eu desligo o servidor ai essa regra de redirecionamento do prox muda de lugar ficando no topo da lista acima das regras do proprio hotspot fazendo com que os clientes acessem direto sem passar pelo hotspot e para funcionar normal tenho que colocar a regra de volta no mesmo lugar mais não sai por que ela muda e se tem uma forma de manter ela no lugar que deixei se algum poder me da uma ajuda nesse problema tambem agradeço

    pessoal já pesquisei aqui no under e não achei nada falando sobre a versão mikrotik 5.13 por favor ajudem.
    Última edição por kennyfsa; 23-02-2012 às 20:52. Razão: acrecentar mais duvidas

  2. Lado direito em cima da ether que vai entrar o pppoe, clica em add pppoe cliente e seja feliz :d



  3. Quanto a sua regra, coloque elas em ordem numérica, arraste para a posição correta e saia pelo exit do winbox.
    vai ficar tudo normal.

  4. Citação Postado originalmente por andrelch Ver Post
    Quanto a sua regra, coloque elas em ordem numérica, arraste para a posição correta e saia pelo exit do winbox.
    vai ficar tudo normal.
    Exato.
    Isso mesmo.
    Caso continue, talvez faça downgrade para alguma outra versão 5.x. Pode ser problema na própria versão (por isso existem atualizações constantes...).



  5. Ola amigo Obrigado pela ajuda resolvi o proplema baseado na sua sugestão. muito grato.






Tópicos Similares

  1. Respostas: 10
    Último Post: 15-09-2014, 16:57
  2. DUDE - Mikrotik 3.13
    Por felipezatta no fórum Redes
    Respostas: 4
    Último Post: 25-03-2010, 13:30
  3. Mikrotik 3.13, desconexões frequentes de clientes
    Por flaviomreis no fórum Redes
    Respostas: 6
    Último Post: 02-09-2009, 08:13
  4. Configuração no Mikrotik
    Por kassio no fórum Redes
    Respostas: 3
    Último Post: 21-01-2007, 09:01
  5. Mikrotik somente como AP ajuda p/configuração
    Por arrobasat no fórum Redes
    Respostas: 0
    Último Post: 29-08-2006, 11:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L