+ Responder ao Tópico



  1. #1

    Smile luzes de portas acesas sem cabo

    boa noite galera estou com um problema tenho uma Rb 750 e acontece que reparei que as luzes das portas ficam acesas msm sem ter cabo conectado e depois quedescobri isso reparei q ela vira-e-mexe fica reiniciado.. bom se alguem poder me ajudar... desde ja agradeço a atenção de todos do under.....

  2. #2
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: luzes de portas acesas sem cabo

    provavelmente ela danificou a porta de rede ...
    o circuito integrado que controla a rede pode ter sofrido alguma descarga ...
    ou algo parecido ...
    ou mesmo defeito de fabrica ,,,
    dá para reparar mas não é compensável ;;



  3. #3

    Padrão Re: luzes de portas acesas sem cabo

    Bom dia pessoal, estou com o mesmo problema em 01 RB1100 e 01 RB493AH de um cliente, apos uma descarga eletrica, as luzes ficam acessas mesmo sem conectar cabo e fica reiniciando.
    Caro Laurence, poderia informa como seria esse conserto ja que sao duas RB de qualidade e valores altos.

    Obrigado

  4. #4

    Padrão Re: luzes de portas acesas sem cabo

    entao laurence669 eu reparei hj de manha que as portas estavam apagadas dai plugei os cabos e acenderam somente as que estavam com o cabo conectado, ou seja elas acendem dai fica um tempo e depois apagam sera que nao poderia ser problema no softwarer tbm ?



  5. #5
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: luzes de portas acesas sem cabo

    olha amigo provavelmente o problema é fisico ..
    no controlador das portas ...
    e pode ate tentar atualizar o software ,,
    mas acho que será em vão ..
    mas para reparar é trocar o controlador de rede isso é caro ...
    mas não é garantido de funcionar 100 % não ..
    ai que eu falo que não compensa ...

  6. #6
    Batalhamos todos os dias Avatar de Almirgas
    Ingresso
    Oct 2008
    Localização
    Santa Catarina
    Posts
    722

    Padrão Re: luzes de portas acesas sem cabo

    Eu tinha uma RB800 que as vezes reinciava, até que queimou uma porta lan, subi na torre e troquei o cabo para a porta 2, voltou normal, quando estava descendo da torre já me ligaram que tinha parado, subi novamente e coloquei na porta 3 voltou a funcionar, fiquei esperando antes de fechar a caixa, e assim que o tráfego iniciou a porta 3 também pifou. Tive que substituir a RB por outra. Prejuízo, pois a RB era do Py, e não teve troca. Tive que comprar outra, nem vou mandar pra conserto, pois como o laurence citou não é garantido o conserto, e não dá mais pra confiar em algo consertado em cima de uma torre.