Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. [IP=>FIREWALL=>MANGLE] (simples assim né)
    Realmente, a bronca do mangle resolveu o problema!
    Classifiquei o pcc de todas as conexões e está funcionando perfeitamente.

    link 1 - 3/0 (trabalhando em 2.0 Mb estável)
    adsl 2 - 3/1 (oscilando entre 100kbps a 1800kbps)
    adsl 3 - 3/2 (oscilando entre 10kbps a 1000kbps)

    Fico muito agradecido ao pessoal que ajudou, valew caras, vcs são feras!!! hehe
    Abração e até a próx
    Amigo que bom que resolveu seu problema, mas então seu link está trabalhando a 2Megas estável por que com certeza ele está com Distancia 0 em ROUTE e os ADSL não passam de 2Megas por que seu link primário já está no talo então troca as Distancia do Link de 2Megas para seu ADSL 3 que vai ficar show.

  2. Amigo, não sei bem como faço isso, são tantas linhas pra definir distância que to meio confuso, se puder me ajudar é só por os números na sequencia que faço por aqui, abaixo a imagem da tela Routes:
    Clique na imagem para uma versão maior

Nome:	         routesl.jpg
Visualizações:	47
Tamanho: 	34,8 KB
ID:      	33779



  3. Olá, amigo ta faltando uma regra do seu link 10.0.0.253 que ficaria igual a primeira opção mas com a distancia 0 depois o outro link distancia 1 e o outro distancia 2.

    E aonde está o 192.168.1.1 reachable 2 que contem Routing_mark fica com distancia 1 não é nessa opção que mexe em distancia ta somente nos outros acima.

  4. Uma Duvida, esse tipo de load balance com divisão de pacotes serve para o miktrotik 3.30 ?



  5. Citação Postado originalmente por freitascs Ver Post
    Olá, amigo ta faltando uma regra do seu link 10.0.0.253 que ficaria igual a primeira opção mas com a distancia 0 depois o outro link distancia 1 e o outro distancia 2.

    E aonde está o 192.168.1.1 reachable 2 que contem Routing_mark fica com distancia 1 não é nessa opção que mexe em distancia ta somente nos outros acima.
    Freitas, não consegui resultado, pelo amor de deus me ajuda rsrsrsrs
    Se vc puder desenhar p eu entender melhor, por favor faça isso hehehe
    De qualquer forma valeu pela ajuda!






Tópicos Similares

  1. Problemas com sinal de internet 5.8 do nada
    Por javavsm no fórum Redes
    Respostas: 12
    Último Post: 03-07-2012, 22:16
  2. Problemas com Provedor de Internet Via Radio
    Por HOGGustavo no fórum Redes
    Respostas: 14
    Último Post: 30-01-2012, 22:36
  3. Respostas: 1
    Último Post: 09-06-2009, 13:00
  4. Respostas: 31
    Último Post: 06-08-2008, 08:59
  5. Problemas com balanceamento de link
    Por leandro_ntc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-07-2006, 09:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L