+ Responder ao Tópico



  1. boa tarde a todos do fóruns, este fórum esta de parabéns acompanho direto lendo.

    estou tendo perca de ping na rede para as rbs mais não a queda simplesmente para de ping

    desativei o neighbor de cara rb parou de perder ping para as rbs.
    alguém já teve este problema na rede

    Ricardo

  2. primeiro vc deve verificar se rep1 esta na mesma rede que o rep2 se estiver eles vão pingar entre si. depois verificar rep2 consegue pingar a rede externa . caso não veja se á rota . melhor seria vc postar ai sua configuração para que agente possa ajudar vc .



  3. bom dia sniper e obrigado pela atenção

    esta parte do topico é de um topico meu de 5 anos atras não sei como apareceu neste novo topico
    o topico é este

    estou tendo perca de ping na rede para as rbs mais não a queda simplesmente para de ping

    desativei o neighbor de cara rb parou de perder ping para as rbs.
    alguém já teve este problema na rede

    Ricardo






Tópicos Similares

  1. Perca de conexao com a RB
    Por Norito no fórum Redes
    Respostas: 3
    Último Post: 28-04-2014, 20:24
  2. Respostas: 10
    Último Post: 30-04-2008, 06:26
  3. Respostas: 5
    Último Post: 04-10-2007, 08:19
  4. Problemas de ping alto com AP mikrotik.
    Por GIGANET no fórum Redes
    Respostas: 15
    Último Post: 07-08-2007, 08:19
  5. Muita perca de pacote com FORWARD no firewall
    Por blaizer no fórum Servidores de Rede
    Respostas: 4
    Último Post: 07-01-2006, 09:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L