Página 9 de 9 PrimeiroPrimeiro ... 456789
+ Responder ao Tópico




  1. Citação Postado originalmente por agatangelos Ver Post
    Caro Gamineiro, consegui fazer as vlans funcionarem 100% no meu servidor eu criei as vlans e enviei a torre na rb eu criei uma vlan para cada porta de saida, assim monitoro cada bairro separadamente, só fiquei com um problema, não consigo acessar as minhas nanoloco dos clientes e nem as rockets das torres, pois as vlans não deixam acessar, há alguma coisa que possa fazer para que possa acessar estas antena dos clientes ?? Atenciosamente ... Rodrigo
    Bom dia Rodrigo

    Como vc fez pra criar as vlns para as sua torres? To com uma rb 750gl, a internet vem do servidor sem tag entra na porta 1, na porta 2 tenho a vlan 1020 e em um cliente tenho outra rb 750gl recebendo a vlan 1020, com tag ativo, funcionando normal, só que quando crio a vlan 1021, coloco em uma terceira rb com vlan 1021 não funciona. Ja fiz com TAG e sem TAG e não vai.

    Agradeço a sua ajuda.

    Att

    Aparecido






Tópicos Similares

  1. [ajuda] Vlan entre 2 RB (truk)
    Por Julio Lima no fórum Redes
    Respostas: 5
    Último Post: 17-11-2012, 11:57
  2. Respostas: 0
    Último Post: 17-09-2012, 19:24
  3. Vlans entre 4 Rbs
    Por pksnet no fórum Redes
    Respostas: 6
    Último Post: 25-06-2012, 10:15
  4. Respostas: 10
    Último Post: 27-02-2012, 12:54
  5. Vlan entre dois rádios MK
    Por alcimarbezerra no fórum Redes
    Respostas: 4
    Último Post: 22-10-2008, 16:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L