Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. não deu mensagem ele simplismente parou com 20 dias de uso

  2. Citação Postado originalmente por klebercv Ver Post
    não deu mensagem ele simplismente parou com 20 dias de uso
    procedimento

    1 - ferramentas administrativas
    2 - configuração dos serviços de terminal
    3 - configurações do servidor
    4 - 2 clic´s em licenciamento
    5 - opção por usuario
    6 - ok e fechar

    1 - painel de controle
    2 - adcionar ou remove programas
    3 - adcionar/remover componetes do windows (terceira opção)
    4 - abrir a caixa
    5 - marcar licenciamento do terminal server
    6 - vai pedir para colocar o cd do windows
    7 - instalar
    8 - reiniciar


    fica com DEUS.






Tópicos Similares

  1. Link da Net Virtua parou de funcionar no Mikrotik
    Por hud90cs no fórum Mikrotik
    Respostas: 14
    Último Post: 31-05-2017, 13:06
  2. Nó de cluster checkpoint parou de funcionar.
    Por mtec no fórum Certificação
    Respostas: 0
    Último Post: 27-01-2014, 16:15
  3. terminal server parou de funcionar
    Por klebercv no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 02-04-2012, 23:05
  4. Sarg parou de funcionar no debian 6.0 squeeze
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-05-2011, 15:01
  5. Parou de funcionar
    Por Perdigao no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-05-2004, 07:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L