+ Responder ao Tópico



  1. #1

    Padrão Problema com wds alguem pode me ajuda ......

    Siguinte pessoal fiz um wds com 3 pontos , ponto 1 rb433 + cartão ,ponto 2 rb433 mais dois cartão um para receber do ponto 1 e o outro para mandar pro ponto 3 , ponto 3 rb433 mais um cartão para receber do ponto 2 e outro cartão como ap bridg para mandar para os clientes , o problema é o seguinte configuro tudo como manda funciona alguns minutos acesso normal so que passa depois disso o trafego nas interface sobe sem que estejam acessando tenho dois clientes cadastrados somente não coloquei os outros porq estou com essa dor de cabeça , ME AJUDEM PORFAVOR

  2. #2

    Padrão Re: Problema com wds alguem pode me ajuda ......

    Já resolveu seu problema com o WDS! Se ainda não, adiciona ai que agente resolve
    msn: [email protected]



  3. #3

    Padrão Re: Problema com wds alguem pode me ajuda ......

    A BRIDG ESTA BEM SABER,Ja add vc CHARLES no msn si puder ajuda agradeço isso ta me dando muita dor de cabeça não consigo nem durmir mais desde ja agradeço abração

  4. #4

    Padrão Re: Problema com wds alguem pode me ajuda ......

    cara eu tbem uso um AP+WDS e funciona perfeito, porem uso dois AP ROUTER caso precise de ajuda me avise.



  5. #5

    Padrão Re: Problema com wds alguem pode me ajuda ......

    mim adciona ai : [email protected]

  6. #6

    Padrão Re: Problema com wds alguem pode me ajuda ......

    cara explica como vc configurou os cartoes em wds.

    um cartao tenke estar em ad+bridge + um wds
    e o outro em cliente wds

    e cadastrar no acess list...

    aki uso assim funciona muito bem



  7. #7

    Padrão Re: Problema com wds alguem pode me ajuda ......

    bom amigos resolvi o problema ,tive que troca a rb433 ,pois uma estava causando tudo isso ,coloquei outra e andou perfeitamente ,só que tentei utiliza essa que estava dando problema em outro ptp ,resetei ela fiz tudo do zero só que continua dando o mesmo problema que dava no outro ptp oque pode ser isso no começo ela funciona perfeitamente demora 5 minutos o trafego dela vai la em 6mb 5mb sem ter ninguem ussando ,e não navega quando começa contecer isso oque faço me ajudem não quero perder essa rb complei ela faz poco tempo sera algum bug ajudem ai abração e obrigado

  8. #8

    Padrão Re: Problema com wds alguem pode me ajuda ......

    Ajudem ai pessoal pelo amor de DEUS