Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. amigo aonde vc viu essas portas??
    pq eu vi em um forum do PES2012 e nao eram essas portas!?? Vc ta usando ai assim?
    Cara aqui no cliente eu consigo abrir a porta do Emule do pc dele setando o IP invalido do seu pc no DMZ do roteador dele que autentica via PPPoE no meu servidor.

    porem ele nao joga com o PS3, mesmo que ele sete o ip invalido do PS3 dele no DMZ do roteador dele, mesmo assim nao vai!!!!!!

  2. Citação Postado originalmente por FANTOXY Ver Post

    /ip firewall mangle
    add action=accept chain=prerouting comment="HTTPS FORA DO LOADBALACED - PS3 - TCP" disabled=no dst-port=1723,3074-3660,5223-6999,10029,14020,53346 in-interface=ether9-saida \
    protocol=tcp
    add action=accept chain=prerouting comment="HTTPS FORA DO LOADBALACED - PS3 - UDP" disabled=no dst-port=1723,3074-3660,5223-6999,10029,14020,53346 in-interface=ether9-saida \
    protocol=udp
    Fantoxy,,,,, cara vc me salvou implementei apenas essas regras, pois eu ja uso essa regra para portas 433, sites https........ enfim coloquei essas duas regras suas de baixo da minha do https e pimbaaa.......... funcinou!

    vou fazer mais uns testes agora,,,,,,,
    agora me responde uma coisa, aonde vc pegou essas portas??? pois nos foruns que vi sobre o game, nao indicavam essas portas!!!!

    abracos,,,



  3. Citação Postado originalmente por Nks Ver Post
    Fantoxy,,,,, cara vc me salvou implementei apenas essas regras, pois eu ja uso essa regra para portas 433, sites https........ enfim coloquei essas duas regras suas de baixo da minha do https e pimbaaa.......... funcinou!

    vou fazer mais uns testes agora,,,,,,,
    agora me responde uma coisa, aonde vc pegou essas portas??? pois nos foruns que vi sobre o game, nao indicavam essas portas!!!!

    abracos,,,
    Desculpa pois vou ficar devendo.... não lembro mais foi em um forum... lá tinha varias portas possiveis..... não lembro se foi no site oficial mesmo da PLAYS ou se forum em Forum mikrotik...
    PS3™ | Internet Connection Test
    Fiz pesquisa sobre PS3 e XBOX..
    Portas de rede do Xbox | Portas de rede do Xbox 360 | Portas de rede do Xbox LIVE - Xbox.com
    TCP and UDP Port Numbers for Xbox Live
    PS3™ | Internet Connection Test

    Sucesso...

    Vou procura depois te falo...

  4. obrigado msm,,, nao precisa procurar nao ja dei uma olhada nesse material, soh fiquei surpreso pois sao portas totalmente diferentes da que eu tinha visto pelo google da vida!!!

    abracos, ah sem querer abusar do xbox, ja que vc tocou no assunto, sao as mesmas portas?



  5. Citação Postado originalmente por Nks Ver Post
    obrigado msm,,, nao precisa procurar nao ja dei uma olhada nesse material, soh fiquei surpreso pois sao portas totalmente diferentes da que eu tinha visto pelo google da vida!!!

    abracos, ah sem querer abusar do xbox, ja que vc tocou no assunto, sao as mesmas portas?
    Não posso afirma.. mais tens de pesquisa sobre nome do jogo e game que roda ele.. foi assim que cheguei enssa portas ai... srsrs
    Sucesso..






Tópicos Similares

  1. Mikrotik Problemas com Porta do Postgre
    Por GilvanRodrig no fórum Redes
    Respostas: 3
    Último Post: 22-08-2017, 23:10
  2. Problemas com porta lan do nanostation M5!!!
    Por RRSAMUK no fórum Redes
    Respostas: 34
    Último Post: 27-11-2016, 09:20
  3. Problemas com portas dos clients openvpn
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-05-2006, 23:08
  4. Problema com joystick do psx na porta paralela
    Por nozey no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 01-12-2005, 13:13
  5. Problemas com inicializacao do named!!!
    Por REPOLHO666 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-04-2003, 17:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L