Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por JeanFeliipe Ver Post
    alguem por favor me ajuda aqui ,ja tentei de tudo ,to desesperado e to precisando muito do roteador
    Opa!!! Amigão pelo Xp é simples tira a fonte do Ap
    presiona o butão reset por 5 segundos em seguida liga
    o ap ai ele já estara pronto para receber o firme ware por TFTP

    Se ajudei clica na estrelinha rrs não tenho nenhuma ainda
    abraços

  2. o problema ta ai amigo,nem mesmo pelo XP adiantou



  3. [QUOTE=gelsonteo;618484]

    Opa!!! Amigão pelo Xp é simples: Desliga o ap. em seguida pressiona reset e liga novamente com o butão reset pressionado por 3 segundos ai ele já estará pronto para receber o novo firmeware por TFTP

    Se ajudei clica na estrelinha rrs não tenho nenhuma ainda
    abraços rsrsrs

  4. Citação Postado originalmente por JeanFeliipe Ver Post
    o problema ta ai amigo,nem mesmo pelo XP adiantou
    Na sua placa de rede fixe 192.168.1.7
    e no TFTP Cliente 192.168.1.6
    mais só vai funcionar se o AP tiver em modo FTP ( pronto para receber o firmeware)



  5. ta meio dificil aqui ,pelo dos da "fim do tempo limite" ,pelo tftp cliente da no response from serv






Tópicos Similares

  1. Respostas: 3
    Último Post: 05-01-2013, 09:02
  2. Respostas: 1
    Último Post: 24-09-2012, 06:41
  3. Respostas: 3
    Último Post: 08-07-2011, 13:44
  4. Respostas: 1
    Último Post: 07-06-2009, 08:40
  5. Hotspot não acessa página de gráficos!
    Por kraddv no fórum Redes
    Respostas: 2
    Último Post: 08-05-2007, 12:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L