+ Responder ao Tópico



  1. Citação Postado originalmente por alexbarzotto Ver Post
    Já tentei desativar o Dude e nada, continou em 100%, grato
    Faz o seguinte. Ao invés de desativar o Dude entre pelo winbox desative o SNMP aguarde alguns segundos (processamento deverá baixar) ative novamente e confirme se é isto.
    Se for infelizmente não tenho solução aqui mexi nalguns parâmetros e houve uma pequena melhora (se fosse um x86 o processamento também subiria) mas está longe deu poder chamar solução.

  2. Citação Postado originalmente por bjaraujo Ver Post
    Faz o seguinte. Ao invés de desativar o Dude entre pelo winbox desative o SNMP aguarde alguns segundos (processamento deverá baixar) ative novamente e confirme se é isto.
    Se for infelizmente não tenho solução aqui mexi nalguns parâmetros e houve uma pequena melhora (se fosse um x86 o processamento também subiria) mas está longe deu poder chamar solução.
    Isso mesmo amigo, estava tendo o mesmo problema a dias atras e so foi desativar o snmp e pronto.. Estrelinha pro bjaraujo...



  3. Amigo, estou com 100% de cpu agora e com 70 na tabela ARP. grato.
    Citação Postado originalmente por alexbarzotto Ver Post
    Não uso proxy-arp em nenhuma das interfaces, todas estão com arp enable, minha cpu no momento não esta no 100%, vou monitorar durante o dia e assim que bater os 100% posto aqui a quantidade existente no ip/arp. Grato

  4. Não adiantou já tentei, como mencionei a tarefa que mais consome CPU ( em torno de 60% ) é management, enquanto ao mesmo tempo o SNMP está consumindo apenas 10 a 12 %.
    Grato pela ajuda mas não é SNMP, alguma idéia + ?
    Citação Postado originalmente por maxibelo Ver Post
    Isso mesmo amigo, estava tendo o mesmo problema a dias atras e so foi desativar o snmp e pronto.. Estrelinha pro bjaraujo...



  5. Vc desmarcou em ip hotspot>user profile desmarca em cada plano o transparent proxy..






Tópicos Similares

  1. Autenticar Usuario de Hotspot em uma RB
    Por alexrodrigo no fórum Redes
    Respostas: 6
    Último Post: 23-01-2012, 23:48
  2. Redirecionamento em uma rb com dois links
    Por digitalman no fórum Redes
    Respostas: 2
    Último Post: 03-10-2011, 15:02
  3. Autenticar Usuario de Hotspot em uma RB
    Por alexrodrigo no fórum Redes
    Respostas: 4
    Último Post: 02-05-2011, 17:50
  4. Respostas: 0
    Último Post: 07-07-2010, 10:56
  5. Quantos clientes posso pendurar em uma RB 443?
    Por Mirandapb no fórum Redes
    Respostas: 4
    Último Post: 28-11-2008, 09:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L