Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Aconselhe seu clientes a comprarem roteador TP-Link cara, chipset Atheros,essas coisas só acontecem com roteadores vagabundos com firmware Ap-Router embutidos,segue essa dica que vc vai esquecer esse e outros problemas estranhos com roteador na sua rede pode acreditar.
    Abs.

  2. cheque se a opção watchdog esta ativa, se sim desative-a e veja se continua caindo



  3. xxNeoxx blz
    tem como vc colocar mais o menos um cenário de como esta este tipo de altercação do roteador com o mikrotik só assim teremos uma breve visão de como esta a sua rede blz
    abraço valeu.

  4. Por incrível que pareça só acontece com roteadores tp-link, multilaser (tp-link) e intelbras (tp-link). Testei com d-link, funciona na hora. O Problema é o seguinte, os roteadores funcionam com a wan em pppoe, então, se por qualquer motivo cair a conexão, não está reconectando de jeito nenhum, se eu entrar nas configurações de interface wan e sem alterar nada simplesmente mandar salvar, ele conecta, devia reconectar automaticamente igual ao d-link.






Tópicos Similares

  1. Ajuda com roteador Multilaser N 300 e N 150
    Por Marenilson Ribeiro no fórum Redes
    Respostas: 1
    Último Post: 18-08-2013, 01:43
  2. Respostas: 4
    Último Post: 16-10-2012, 05:46
  3. Respostas: 2
    Último Post: 21-06-2012, 22:07
  4. conexao PPPoE caindo
    Por willian_silva2001 no fórum Redes
    Respostas: 4
    Último Post: 06-01-2009, 16:05
  5. Compartilhar Conexão PPPOE com Squid?
    Por fabianotecnico no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-07-2005, 09:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L