Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos primeiro quero agradecer por qualquer ajuda que poderem me oferecer.

    Oque acontece é o seguinte tinha um cartão r52h na minha RB o máximo de clientes conectados nele simultaneamente era de 20 usando até 2 MB,esses dias vinha notando uma grande lentidão e o ping muito alto 1.500,1800,600...até chegar um ponto de impossível o acesso,troquei por um XR2 UBIQUITE,ficou muito bom durante 24hrs depois ficou do mesmo jeito com a mesma lentidão e o ping altíssimo!.até achei que poderia ser a RB mais ela é nova e só é usada pra autenticar os clientes e o cartão fica nela,tenho balance feito na rb 750g, observação os links funcionam normalmente testo aqui na lan house via lan e é 100% isso prova que não é nada com links ou algo do tipo.

    amigos fico muito agradecido pela ajuda!!!


    Rafael lucas

  2. 1) Você precisa de verificar a interferência na região.... vocÊ pode estar sendo vítima dela;

    2) VocÊ citou 20 user com até 2MB, a princípio aqui pode estar seu maio problema. Este cartão em condições favoráveis vai passar 3.5MB, quando o tráfego passar disso vai começar dar problema de latência.



  3. acho q formulei meu texto errado ,em horário de pico passa no máximo 2mb por ele.

  4. rafaela900 vc usa hotspot?



  5. amigão não uso hotspot,vc acha q ajudaria usar ?






Tópicos Similares

  1. Respostas: 5
    Último Post: 07-04-2016, 13:37
  2. PC-AP com ping muito alto na Wlan 2
    Por megamota no fórum Redes
    Respostas: 6
    Último Post: 26-04-2009, 09:11
  3. Por favor me ajudem com ppoe!
    Por adepad no fórum Redes
    Respostas: 11
    Último Post: 23-10-2007, 15:01
  4. Clientes com ping muito alto
    Por iacosta no fórum Redes
    Respostas: 7
    Último Post: 30-07-2007, 23:52
  5. Star-os com ping muito alto
    Por iacosta no fórum Redes
    Respostas: 1
    Último Post: 17-09-2005, 07:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L