+ Responder ao Tópico



  1. #1

    Padrão Bloquear NETBIOS em IPV6 (win7 e vista)

    Alguém conseguiu bloquear o netbios no windows 7?

  2. #2

    Padrão Re: Como bloquear NETBIOS em IPV6 (win7 e vista)

    Estava tentando Hj, e não consegui

    As Minha Regras
    /ip firewall filter
    add chain=forward src-address=255.255.255.0/24 dst-address=255.255.255.0/24 action=drop

    /ip firewall filter
    add chain=forward src-address=255.255.255.0/24 dst-address=255.255.255.0/24 protocol=tcp src-port=135-139 dst-port=135-139 action=drop


    add chain=forward src-address=255.255.255.0/24 dst-address=1255.255.255.0/24 protocol=tcp src-port=445 dst-port=445 action=drop


    add chain=forward src-address=255.255.255.0/24 dst-address=255.255.255.0/24 protocol=udp src-port=445 dst-port=445 action=drop


    add chain=forward src-address=255.255.255.0/24 dst-address=255.255.255.0/24 protocol=udp src-port=135-139 dst-port=135-139 action=drop



  3. #3

    Padrão Re: Como bloquear NETBIOS em IPV6 (win7 e vista)

    essas regras so bloqueiam no ipv4 no ipv6 so consegui desativando ou usando tunelamento.

  4. #4

    Padrão Re: Como bloquear NETBIOS em IPV6 (win7 e vista)

    cdcm como seria este tunelamento?



  5. #5

    Padrão Re: Como bloquear NETBIOS em IPV6 (win7 e vista)

    pppoe, com ele nao precisa do protocolo tcp/ip.

  6. #6

    Padrão Re: Como bloquear NETBIOS em IPV6 (win7 e vista)

    no caso de hotspot não tem jeito?



  7. #7

    Padrão Re: Como bloquear NETBIOS em IPV6 (win7 e vista)

    nao. to tentando achar uma forma, ta dificil.

  8. #8
    Analista de Suporte em TI Avatar de paullsoftware
    Ingresso
    Apr 2011
    Localização
    Cabo de Santo Agostinho / Pernambuco
    Posts
    530

    Padrão Re: Como bloquear NETBIOS em IPV6 (win7 e vista)

    subrede galera, não resolve mas já diminui muito que os usuarios se enxerguem e também se for wireless coloca radio no cliente fazendo nat e já era



  9. #9

    Padrão Re: Como bloquear NETBIOS em IPV6 (win7 e vista)

    pessoal parece que agora deu certo, fiz o bloqueio de ipv6 no filtro da bridge.

    /interface bridge filter
    add action=drop chain=forward comment="" disabled=no mac-protocol=ipv6

    agora nao mostra mais pcs das redes onde tem mikrotik, ainda falta onde ha ubiquiti.