Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal é o siguinte ultimamente tenho tido uma dor de cabeça com minha rede aqui ,tenho uma rb 433 com dois cartão r52 um para receber o sinal de outra rb411 e outro como ap ,o sinal dos clientes esta bom porem quando chega a noite o ping sobe os clientes ficam só desconectando o ccq esta baixo ,ta testei de tudo troquei cartão pingtail rb fonte que estou usando é de 24v 2a ja coloquei uma fonte mais forte não adiantou ja testei varios canais tido de configuração e nada . em baixo da rb411 tenho um serv MK com thunder proficional fazendo cache .ta tudo bem configurado um equipamento pingando o outro .me ajudem porfavor


    clebersonearthquake@hotmail.com


    Que DEUS abençõe retribua em benção na vida daqueles que ajudarem ....

  2. Citação Postado originalmente por cleberson Ver Post
    Pessoal é o siguinte ultimamente tenho tido uma dor de cabeça com minha rede aqui ,tenho uma rb 433 com dois cartão r52 um para receber o sinal de outra rb411 e outro como ap ,o sinal dos clientes esta bom porem quando chega a noite o ping sobe os clientes ficam só desconectando o ccq esta baixo ,ta testei de tudo troquei cartão pingtail rb fonte que estou usando é de 24v 2a ja coloquei uma fonte mais forte não adiantou ja testei varios canais tido de configuração e nada . em baixo da rb411 tenho um serv MK com thunder proficional fazendo cache .ta tudo bem configurado um equipamento pingando o outro .me ajudem porfavor


    clebersonearthquake@hotmail.com


    Que DEUS abençõe retribua em benção na vida daqueles que ajudarem ....

    Meu caro, ja que vc ja fez testes fisicos e nao solucionou, tem que observar a parte AP - cliente, ou seja o sinal da casa do seu cliente.
    Vc ja percebeu MACs conectados na sua rede que não são de clientes seus?



  3. Diniz to resolvendo alguns sinais de clientes que não estão bom , não tem nem um mac que não seja meu cliente pelo fato deu usar restrição de mac ,não sei quantos clientes aguenta um cartão com uma omni si alguem souber melhor agradeço ,pois aqui quando conecta mais de 15 fica caindo mais ainda até mesmo quando tem menos cliente eles desconectam ,quando tem bastante fica horrivel .....

    Que DEUS abençõe retribua em benção na vida daqueles que ajudarem ....

  4. Olá amigo bom dia,
    para que fique fácil a solução para o seu problema,post um print das configurações dos seus cartões,ok!

    Att,
    Jailton Lobato



  5. Clique na imagem para uma versão maior

Nome:	         imagem5.jpg
Visualizações:	469
Tamanho: 	31,4 KB
ID:      	35916Clique na imagem para uma versão maior

Nome:	         imagem.jpg
Visualizações:	421
Tamanho: 	41,3 KB
ID:      	35917Clique na imagem para uma versão maior

Nome:	         imagem2.jpg
Visualizações:	340
Tamanho: 	34,1 KB
ID:      	35918Clique na imagem para uma versão maior

Nome:	         imagem3.jpg
Visualizações:	345
Tamanho: 	38,7 KB
ID:      	35919Clique na imagem para uma versão maior

Nome:	         imagem4.jpg
Visualizações:	346
Tamanho: 	32,3 KB
ID:      	35920

    Amigo jailton esta assim agora mas ja testei varios tipos de configuração






Tópicos Similares

  1. Enlace 7km com cartao r52 sinal muito ruin
    Por kakavga no fórum Redes
    Respostas: 7
    Último Post: 31-07-2013, 22:37
  2. Sinal bom troughput baixo/Ping bom...
    Por aprendizfeliz2012 no fórum Redes
    Respostas: 11
    Último Post: 01-07-2012, 15:06
  3. Respostas: 7
    Último Post: 07-07-2011, 07:22
  4. Respostas: 6
    Último Post: 02-08-2010, 19:18
  5. Respostas: 2
    Último Post: 08-07-2010, 08:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L