Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por netuai Ver Post
    Amigo uso de forma bem parecida aqui, o unico problema é o broadcast que corre livre leve e souto pela rede, dai veio minha solução, não uso o firewall das rbs, mas na bridge tem um filtrozinho, onde eu estou barrando ips que nao são da rede, comunicação entre usuarios e dhcp, melhorou uns 20 a 30 %, o que é muito bom, isto eu faço em todas as repetidoras que tenho, e a autenticação esta em uma rb 1100 na central, com MK-auth e thunder cache 7.1 pago
    vc deixou o ip das nanobridge na mesma range de ip dos clientes, e vc poderia me dizer como vc usa esse filtro para barrar endereços de ips que não são da sua rede.
    grato

  2. Ola pessoal,

    Uso a rede conforme mencionou.

    Aqui tenho uma rede de 53Km² com 26 torres tudo em bridge, controlado por um servidor centralizado e mais de mil clientes.

    Para se ter uma referencia, o ponto mais longe tem 5 saltos e com um ping médio até o UOL de 12ms, somente uso produtos Ubiquiti e meia duzia de Mikrotik. Esta mesma rede esteve pior com ping de 60ms, mas analisamos a melhoria da rede dividindo a rede, com passagem de link para ponto mais perto e outro para atender o final da rede.

    PS: esta rede foi vendida.


    Anderson



  3. ta doido 12ms coisa fina coisa linda, aqui porcaria da Oi ta com 300ms pra uol uhauauaau

  4. Citação Postado originalmente por JonasMT Ver Post
    ta doido 12ms coisa fina coisa linda, aqui porcaria da Oi ta com 300ms pra uol uhauauaau
    Olá JonasMT,

    Nossa, link dedicado com ping tão alto assim, isso tambem direto no modem... tem coisa muito errado.

    quando usava Telefonica ou Intelig direto na fibra estava em 4 ms.

    Aqui se pingar do meu servidor para maioria dos sites nacionais esta em 0ms, estou interligado direto com as operadoras por meio de fibra pelo PTT, a comunicação é por meio de servidores BGP.


    Anderson



  5. Citação Postado originalmente por UsadosMAC Ver Post
    Olá JonasMT,

    Nossa, link dedicado com ping tão alto assim, isso tambem direto no modem... tem coisa muito errado.

    quando usava Telefonica ou Intelig direto na fibra estava em 4 ms.

    Aqui se pingar do meu servidor para maioria dos sites nacionais esta em 0ms, estou interligado direto com as operadoras por meio de fibra pelo PTT, a comunicação é por meio de servidores BGP.


    Anderson
    Unica coisa errada aqui é a disgraça da Oi hehe, sou do interior de mato grosso esse 300ms é adsl, link dedicado esta 3.850,00 = 2mbps e ping para uol na faixa de 150 a 200ms sem condiçoes.

    Ela esta finalmente trazendo a fibra para regiao "chegava via radio" o ponto mais perto da fibra fica a 120km.

    Se ficar na casa dos 70ms eu ja me cago todinho de alegria uahauua






Tópicos Similares

  1. Provedor totalmente ipv6
    Por usuario2012 no fórum Redes
    Respostas: 12
    Último Post: 18-09-2012, 16:25
  2. Respostas: 12
    Último Post: 19-08-2009, 19:56
  3. Respostas: 7
    Último Post: 14-03-2009, 10:00
  4. Respostas: 8
    Último Post: 28-12-2007, 23:51
  5. Respostas: 3
    Último Post: 21-10-2007, 23:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L