Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. defeito no cartao ?! defeito na antena ?

  2. Amigo irei ver amanha vou posta umas img para vcs observar como está

    Clique na imagem para uma versão maior

Nome:	         r800.jpg
Visualizações:	145
Tamanho: 	42,7 KB
ID:      	37203


    essa é o dia 16 cmo pode ver o data rates está em 150/270 ele fica sempre em 150/300 quando colocamos ficava 300/300 e o ch1 estava -61 dos 2 lados
    Apos um tempo fciou assim
    Hoje percebi que a RB DE UMA DAS PONTAS ESTÁ COM TEMPERATURA 61º equanto na oputra ponta 35º mesma caixa hermetrica mesmo jeito as 2 estranho não?

    vou posta as fotos de como está hoje as rbs



  3. Clique na imagem para uma versão maior

Nome:	         rb2.jpg
Visualizações:	106
Tamanho: 	55,6 KB
ID:      	37204Clique na imagem para uma versão maior

Nome:	         rb1.jpg
Visualizações:	87
Tamanho: 	53,9 KB
ID:      	37205

    Amanha irei troca o cartão e verificar os cabos e antenas






Tópicos Similares

  1. Tutorial - MPLS/VPLS em enlaces 802.11n
    Por Gustavinho no fórum Tutoriais
    Respostas: 47
    Último Post: 28-11-2016, 21:22
  2. Tutorial - MPLS/VPLS em enlaces 802.11n
    Por Gustavinho no fórum Redes
    Respostas: 44
    Último Post: 07-09-2012, 17:53
  3. Respostas: 2
    Último Post: 18-06-2012, 08:53
  4. Tunelamento MPLS/VPLS.
    Por Gilmar no fórum Redes
    Respostas: 7
    Último Post: 12-07-2011, 20:14
  5. Calculando throughput em enlaces Ubiquiti
    Por kleberbrasil no fórum Redes
    Respostas: 4
    Último Post: 12-12-2010, 19:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L