Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia a todos,

    Estou em um dilema, hoje minha rede é 100% de equipamentos ubiquiti, ja estou chegando a quase 200 equipamentos
    todos em modo bridge e os clientes sendo controlados por um servidor my-auth, mas estou notando que esta havendo
    um alto broadcast.

    Eu poderia passar a rotear a rede colocando por exemplo uma RB2011L-IN (http://routerboard.com/RB2011L-IN) em cada
    torre e o problema do broadcast estaria resolvido, mas com isto eu perderia vários recursos que acho interessante no
    my-auth como por exemplo o histórico de consumo de banda (para confrontar clientes que dizem não estar recebendo
    a banda contratada) e também o bloqueio automático dos clientes por pendência financeira, pois o IP que chegaria até
    o my-auth seria o do mikrotik e não dos clientes entre outras coisas.

    Me deem uma luz pois meu conhecimento não é suficiente para contornar esta situação que para alguns pode ser
    simples mas para mim é uma incógnita.

    Desde já agradeço a todos

    E bom final de semana.

  2. se autenticar nas torres nao ira perder as informações nao .
    me add para conversarmos
    roberto@ctbatelecom.com.br



  3. Eu fiz um texto mostrando como rotear uma rede, como é o funcionamento de uma rede roteada.

    O texto tem ênfase na explicação do roteamento. Procurei utilizar uma linguagem menos técnica: http://forum.radius.net.br/viewtopic.php?f=10&t=10

    Abraços
    Fabricio

  4. 200 aps do provedor ou 200 clientes?
    Tenho varias redes, a menor delas tem 500 clientes
    Todos em pppoe, com a mascara 255.255.255.255, enchergam ele e o gateway, mais nada, zero de broadcast.
    Na mesma rede tenho uma classe /24 onde estao os aps que seguram essa cambada toda, tudo em bridge



  5. Amigo não acredito que seja broadcast seu problema... hoje isso é tão insignificante em uma rede que não traz muitos problemas... qual o numero real de clientes? para ter problemas significativos e relacionados a broadcast tem que ter mais de 1.000 clientes ai na mesma rede... isso vai te dar uma perda de banda de 1 ou 2 mb na rede e talvez uma latencia maior em uns 10 ms... nada de outro mundo.... com PPOE isso ja é amenizado em sua rede.

    Faça um estudo para ver se não há algo de errado com suas configurações, se o roteamento esta adequado, creio que pode ser outro o seu problema tipo AP´S no gargalo já... mas posta mais detalhes como qual frequencia usa, quantos clientes por ap, quais planos oferta a seus clientes... assim podemos chegar a um denominador comum.






Tópicos Similares

  1. Respostas: 16
    Último Post: 24-04-2015, 15:37
  2. DHCP diferente para 2 placa de rede em bridge
    Por emanochio no fórum Redes
    Respostas: 4
    Último Post: 25-01-2013, 20:47
  3. Rede em bridge ou Rede Roteada
    Por ediekes no fórum Redes
    Respostas: 25
    Último Post: 20-09-2012, 10:55
  4. Ping muito alto com ap ovislink em bridge no MK !!!
    Por francispaulinely no fórum Redes
    Respostas: 3
    Último Post: 26-06-2008, 00:15
  5. Rede em Bridge ou Nat
    Por claudemirnetlink no fórum Redes
    Respostas: 5
    Último Post: 01-03-2008, 09:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L