Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por laurence669 Ver Post
    então amigo como lhe disse acima !
    boa noite to aqui no cerro liguei direto com fonte uibiquiti e nada de sinal subir e agora pigtail ou rocket ruin? e 2 xr5 ruin

  2. Citação Postado originalmente por katraka Ver Post
    Você mesmo já deu a resposta. Pra dar problema nos 3 rádios ao mesmo tempo, só pode ser o fornecimento de energia. Testa logo outra solução de alimentação.
    Boa noite to aqui noi cerro liguei direto luz nao adiantou será equipamento???



  3. amigo se for os minis pci ,, apesar deles serem muitos parrudos ...
    podem ter perdido sensibilidade ou potencia de tx ...
    isso pode ser causado por descargas atmosféricas ...
    é uma ipotese ...
    ou antenas ou cabos pigtaiil com problema ..
    faça uma mediçao com o multímetro e descobrirá ...






Tópicos Similares

  1. Problemas com balanceamento de internet
    Por jvoiski no fórum Redes
    Respostas: 17
    Último Post: 15-03-2012, 11:48
  2. Problemas com Provedor de Internet Via Radio
    Por HOGGustavo no fórum Redes
    Respostas: 14
    Último Post: 30-01-2012, 21:36
  3. Respostas: 1
    Último Post: 09-06-2009, 12:00
  4. Respostas: 12
    Último Post: 29-06-2008, 13:53
  5. Problemas com configuração de Prompt do bash
    Por fdotta no fórum Linguagens de Programação
    Respostas: 11
    Último Post: 01-09-2004, 12:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L