Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. xcollecttor o modem é esta powerbox mesmo ja me deram dica de pedir a gvt o ip fixo e pagar uma txa a + pelo serviço e seria possivel usar ele em brige, vc conseguiu mesmo destravar as funções?

  2. duh 182 o nat ja esta c0nfigurado corretamente e o dns que ultilizo é o do google mesmo sempre usei ele so que antes o rb fazia a discagem agora não.



  3. cara !! faça uma rota e uma nat assim:


    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.25.1 scope=30 \
    target-scope=10

    /ip firewall nat
    add action=masquerade chain=srcnat disabled=no out-interface=ether1

    -------------------------------------------------------------------------------

    troque pela ether conectada ao modem out-interface=ether1

    fora isso acerte seu dns

  4. Se ainda não resolveu, mande um email para a gente alinhar. Daí, lhe passo meu MSN e a gente resolve isso rapido.



  5. Amigo estava aqui com esse mesmo problema, no trabalho, pegue um ap e configure ele pra ser o route coloque o cabo na wan e configure seu AP pra jogar os endereços que seu antigo modem jogava.


    Funciona tranquilo.






Tópicos Similares

  1. Respostas: 10
    Último Post: 16-03-2015, 23:06
  2. Respostas: 0
    Último Post: 09-02-2015, 14:57
  3. Respostas: 2
    Último Post: 16-05-2011, 10:05
  4. Respostas: 1
    Último Post: 26-08-2007, 19:45
  5. Problemas no linux depois de fonte queimada
    Por fisiconuclear18 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-10-2005, 16:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L