Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Muito estranho isso parceiro, eu já configurei diversas rb's fazendo ballance para esse PowerBox da gvt e todos funcionando perfeitamente, sempre do mesmo jeito coloco a rb na faixa do modem..
    e só precisa mexer em: address, routes e nat
    não precisa alterar mais nada, como você informou que já usa os dns da google

  2. Citação Postado originalmente por claudiojr147 Ver Post
    Ola Pessal blz estou precisando da ajuda de vcs urgent, tenho um provedor co um pouco mais de 100 clientes e estou preste a perdelos poi usava um link de 15MB da gvt com rb 433 fazendo pppoe e modem em brige como meu link não estava aquentando a carga solicitei o link de 35 onde me trouxeram um modem q não pode ser configurado criei um dhcp cliente no mikrotik e desabilitei o pppoe so que meus clientes não conseguiem se conectar usava um ip 172.19.0.1 o modem é 192.168.25.1 como nao conectava os clientes de jeito nenhum mudei a faixa do mikrotik para 192.168.3.1 alguns clientes navegam com ip fixo outros so com altomatico e algum nao navegam de jeito nenhum se alguem puder me dar uma luz serei eternamente grato.



    Amigo sou novo neste negocio, mas o moldem que vc recebeu é como um xbox, com entrada para tv? é so vc comprar outro modelo de moldem, para vdsl.



  3. Pois me disseram q este para tv não funciona em bride. foi o q eu fiz aqui.

  4. Citação Postado originalmente por paullsoftware Ver Post
    Muito estranho isso parceiro, eu já configurei diversas rb's fazendo ballance para esse PowerBox da gvt e todos funcionando perfeitamente, sempre do mesmo jeito coloco a rb na faixa do modem..
    e só precisa mexer em: address, routes e nat
    não precisa alterar mais nada, como você informou que já usa os dns da google
    Mas qual disca, moldem ou rb?
    Me desculpe pois não entendo nada, só quero aprender.
    Obg.



  5. Cara deixa eu dar a minha opinião aqui tbm. Tinhamos o problema com isso mas em um link de 50 Mb. Se este modem não suporta bridge, compra um vdsl, coloca em bridge e faz a RB fazer um pppoe. Coloca os DNS da propria GVT e da uma olhada no MTU, aliás olha isso antes porque aqui tava dando problema por causa do MTU que não tava correto.






Tópicos Similares

  1. Respostas: 10
    Último Post: 16-03-2015, 23:06
  2. Respostas: 0
    Último Post: 09-02-2015, 14:57
  3. Respostas: 2
    Último Post: 16-05-2011, 10:05
  4. Respostas: 1
    Último Post: 26-08-2007, 19:45
  5. Problemas no linux depois de fonte queimada
    Por fisiconuclear18 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-10-2005, 16:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L