+ Responder ao Tópico



  1. #1

    Lightbulb Enlace 20 km com rb 433 ah - log estranho

    Olá amigos, tenho um enlace de 20 km com duas rb 433 ah e xr5 em bridge e na rb na área rural com o cartão 8602 plus, está configurado como hotspot.
    De uns dias para cá vejo um log estranho na rb rural e alguns clientes dizem que tem hora que não conecta no hotspot.

    vou passar em anexo um print do log

    aguardo ajudaClique na imagem para uma versão maior

Nome:	         RB HOTSPOT.jpg
Visualizações:	82
Tamanho: 	73,1 KB
ID:      	37215

  2. #2

    Padrão Re: Enlace 20 km com rb 433 ah - log estranho

    Clique na imagem para uma versão maior

Nome:	         log 2.jpg
Visualizações:	81
Tamanho: 	88,0 KB
ID:      	37216Agora vi que um cliente(CHICO) tentou conectar e não consegui, por que será?
    segue o log



  3. #3

    Padrão Re: Enlace 20 km com rb 433 ah - log estranho

    opa,vc tem alguma problema na configuração do seu dhcp... reveja ai isso, vejo o pool dhcp etc

  4. #4

    Padrão Re: Enlace 20 km com rb 433 ah - log estranho

    Terei que rever as configurações DHCP do router que está antes das Rbs ou da RB que está o Hotspot?
    Citação Postado originalmente por DanielVieceli775 Ver Post
    opa,vc tem alguma problema na configuração do seu dhcp... reveja ai isso, vejo o pool dhcp etc



  5. #5

    Padrão Re: Enlace 20 km com rb 433 ah - log estranho

    Amigo você usa dhcp Cliente na sua rb do sitio?

  6. #6

    Padrão Re: Enlace 20 km com rb 433 ah - log estranho

    Sim o DHCP client está ativado. Ja testei, se desativar os clientes não navegam e nem conectam no hotspot.
    Citação Postado originalmente por iorijanete Ver Post
    Amigo você usa dhcp Cliente na sua rb do sitio?