Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Muito bom esse Robotex também ele tabalha bem os serviços em cada IP.

  2. Citação Postado originalmente por duh182 Ver Post
    veja esse link ai meu rei eu sempre vou no cmd, dou um ping para o site, pego o ip, e coloco para buscar nesse site bgp http://bgp.he.net/ip
    Bom dia,

    Para quem trabalha com BGP, é praticamente impressindível visitar esse site. Nele você encontra tudo sobre o esquema de roteamento de todos os ASs do mundo.

    Quem está ligado em quem, quais os prefixos anunciados, quais os clientes AS, qual a política de roteamento. Muito interessante mesmo.

    Segue um exemplo do mapa da Embratel.

    http://bgp.he.net/AS4230#_graph4

    Abraço



  3. Bom dia amigao BitPC, muito interessante seu post. Vou ti falar meu problema aqui.
    Ja uso as rotas estaticas p/ alguns sites, como o da globo.com como voce citou. Acontece que, o primeiro video, toda de boa, normalmente, ai, nao sei se voce ja reparou mais logo abaixo do video que voce esta assistindo, tem outros videos relacionados, ai quando quando clico em um desses videos relacionados, da um erro na pagina, Bad Gateway.

    Nao sei se tem alguma coisa relacionado c/ o balance ou algum coisa c/ o site.

    Obrigado.

  4. Velho aqui funciona normal, tive problema quando estava testando o speedr cache mais foi só tirar e voltou ao normal.

    Eu uso esses regras aqui para o globo vídeos

    /ip firewall mangle
    add action=mark-routing chain=prerouting comment="Globo Videos" disabled=no \
    dst-address=201.7.176.0/20 new-routing-mark=globo_videos passthrough=yes
    add action=mark-routing chain=prerouting disabled=no dst-address=\
    186.192.82.0/24 new-routing-mark=globo_videos passthrough=yes
    add action=mark-routing chain=prerouting disabled=no dst-address=\
    186.192.80.0/24 new-routing-mark=globo_videos passthrough=yes
    add action=mark-routing chain=prerouting disabled=no dst-address=\
    74.209.160.0/24 new-routing-mark=globo_videos passthrough=yes


    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.10.1
    routing-mark=globo_videos scope=30 target-scope=10


    Dá uma olhada ae e dê uma verificada também caso você use algum cache pode ser ele também...



  5. Obrigado por responder amigão!

    Essa rota aqui: /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.10.1
    routing-mark=globo_videos scope=30 target-scope=10

    A parte em vermelho que destaquei, o gateway. É o que exatamente, o ip de saida p/ o servidor mikrotik ?

    Agradeço...






Tópicos Similares

  1. Respostas: 2
    Último Post: 15-03-2012, 16:38
  2. Respostas: 4
    Último Post: 26-01-2010, 08:37
  3. Respostas: 0
    Último Post: 23-09-2009, 11:12
  4. Respostas: 5
    Último Post: 26-11-2007, 03:11
  5. Qual placa de rede comprar para o MT?
    Por adelsonbbg no fórum Redes
    Respostas: 11
    Último Post: 26-05-2007, 16:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L