Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por TheWall Ver Post
    Primeiramente muito obrigado pela atenção de vocês.

    Bom, vou fazer as alterações de potencia amanhã!

    Em questão de interferencias no scan da AP acha somente umas 4 redes com sinal fraco tipo -90 -80, e mesmo assim coloquei o mais distante possivel da frequencia deles.

    Já pra fonte, pior que eu não tenho nenhuma outra pra fazer o teste..

    Firmware é a última de acordo com o site da Ubiquiti. Atualizei logo antes de montar.
    Pra testar a questão da fonte no lado que está lento, troque a fonte de ambos equipamentos um pelo outro. Se o lado que estava rápido fical devagar já temos indícios de problema na fonte em questão..

  2. Olá!

    Pessoal, peço desculpas por não ter postado, é que as antenas ficam na empresa e eu não tive acesso a elas ainda. Vou ver se semana que vem pego pra mecher nelas, ai troco de lado as fontes como o amigo citou acima.






Tópicos Similares

  1. Enlace 200 metros sem visada
    Por vornelas no fórum Redes
    Respostas: 2
    Último Post: 23-02-2015, 18:44
  2. Enlace de 14 KM com visada / Nanobridge M5 passa?
    Por PauloMassa no fórum Redes
    Respostas: 34
    Último Post: 08-05-2013, 00:43
  3. Enlace ponto a ponto Nanobridge M5
    Por lordemeson no fórum Redes
    Respostas: 17
    Último Post: 16-11-2012, 20:22
  4. NanoBridge M5 para Enlace de 13 KM
    Por kaluham no fórum Redes
    Respostas: 22
    Último Post: 23-01-2012, 06:50
  5. Enlace 1300 metros: NS2 ou Airgrid M5 ?
    Por Osmany no fórum Redes
    Respostas: 12
    Último Post: 18-04-2011, 01:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L