Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. tive esse problema em uma remesa de nano m5 mais a versão mais antiga resolve...

  2. Citação Postado originalmente por KevinMitnick Ver Post
    segue ai o link para download das versões mais antiga direto na ubnt:
    http://ubnt.masolusi.com/download/fi...noBridge%20M5/
    Nesse caso eu posso colocar o firmwere direto da antena ou tem q colocar via em ftp?



  3. então, você baixa seguindo o Tutorial, apenas mudando a versão do Firmware para o Seu equipamento.

  4. Citação Postado originalmente por KevinMitnick Ver Post
    então, você baixa seguindo o Tutorial, apenas mudando a versão do Firmware para o Seu equipamento.
    Omi o que pego aqui é q baixei o programa q o cara diz no tutorial, mais o meu fico diferente do dele, num mostra nem o local de colcoar o ip do equipamento nem onde subir o firmwere para o nano bridge, será q tem outro programa q possa fazer isso?



  5. Siga esse Passo que é Direto pela Ubiquiti: http://wiki.ubnt.com/Firmware_Recovery
    este e o link do programa tftpLá tem o programa Tftp:

    http://www.dd-wrt.com/dd-wrtv2/downl...TFTP/tftp2.exe

    - Teste ai e nos diga o resultado.






Tópicos Similares

  1. ENLACE COM NANO BRIDGE M2??
    Por RCINFONET no fórum Redes
    Respostas: 8
    Último Post: 28-07-2011, 18:24
  2. Problemas com AP Bridge
    Por ondasbr no fórum Redes
    Respostas: 2
    Último Post: 30-10-2007, 07:18
  3. Respostas: 8
    Último Post: 12-10-2007, 22:47
  4. Problemas com AP-Bridge X Proxy Transparente!!
    Por Josevaldo no fórum Redes
    Respostas: 0
    Último Post: 10-07-2007, 21:11
  5. Problemas com Quick Bridge 20
    Por fabiocatelani no fórum Redes
    Respostas: 3
    Último Post: 25-08-2005, 09:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L