Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera , sou novo na área ,adiquirir um APR-WR254 , e uma Omni de 2,4 da Aquário , montei tudo , funcionou blz , ai com um dia depois , notei que o sinal não passava de 30 metros , achei que fosse o Pigtail , comprei outro , e não era esse o problema , ai comprei uma outra Omni e um terceiro Pigtail , e o mesmo problema continua , ai , peguei um Acces Point da Pacific , e o sinal não era ampliado , continuava nos mesmo 30 metros no máximo sem barreira

  2. Você pode colocar um Bullet2 se possivel em Bridged para dar uma melhorada neste sinal e revisando a altura da antena.
    Pode manter a mesma arquitetura do principio.



  3. Men vefique a potência do seu AP e a altura da sua antena.... usava um desses aqui numa altura de 10m e conseguia atender um cliente a 2km de distancia com visa (claro) (Dica: maior potência não significa sinal mais forte)

  4. Estou com o mesmo B.O e é os mesmo aparelho...

    A Torre minha deve ter uns 12 metros...


    Oque devo fazer?



  5. Velho é como eu falei no post acima, existem várias coisas a serem levadas em consideração ae... tipo: canal de operação, potência de transmissão, quantidade de clientes pendurados no AP, modo de operação PS: se em WDS costuma perder esempenho.

    O certo seria vocês postarem mais detalhes de como está a instalação e as configurações de vocês pra ver no que podemos ajudá-los.






Tópicos Similares

  1. Respostas: 7
    Último Post: 20-11-2017, 17:57
  2. Não conectar Clientes com sinal alto
    Por Portinari no fórum Mikrotik
    Respostas: 17
    Último Post: 24-03-2017, 12:11
  3. Respostas: 4
    Último Post: 01-09-2009, 09:28
  4. Ajuda com distribuiçao de sinal com omni
    Por marcoveck no fórum Redes
    Respostas: 4
    Último Post: 19-10-2008, 02:38
  5. Respostas: 0
    Último Post: 16-07-2003, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L