Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Minhas Configuraçoes...

    Uma Rb450g de servidor...Uma Rb433ah com um 52H e uma Omni hyperlink 17 Dbi na torre da minha casa... dai na mesma tem uma nanobridge disco 5.8Ghz que envia sinal para uma nano iqual... e a nano da segunda torre recebe o sinal e esta ligada ao APR-WR254 que envia para uma Omni OIW 13,5Dbi....

    Mas o sinal ficou um lixo passa um pouco ja nao encherga mais meu provedor...

  2. Antena omni segundo apresentacoes do suporte da Tp-Link aqui apresentam esse problema: quem tá embaixo da antena nao tem sinal e quem tá mais longe tem. Uma orientacao bizarra a título de ilustracao que eles deram seria colocar uma direcional no topo da torre apontando para o chao.



  3. Mas o meu problema é inverso... embaixo da torre tem sinal e longe não... longe uns 40,50 metros ja nao da sinal nenhum

  4. Você ta usando que equipamento pra fazer esses testes
    Clique na imagem para uma versão maior

Nome:	         WR254 aba wireless.jpg
Visualizações:	62
Tamanho: 	24,9 KB
ID:      	37460

    Aqui uso nessas configurações da imagem acima e não tenho problemas e dessa forma eu conseguia atender um cliente a 2km de distancia.

    alguma coisa pode estar lhe causando interferência tive um problema assim em um redepetidor onde eu usava dois desses um recebendo o sinal e mando pro outro via cabo só que meu pecado foi instalar os dois na mesma caixa hermética ai mudei comprei uma Nanoloco para fazer o ponto a ponto e a partir dai só alegria.



  5. o meu ta iqual as configuraçoes que voce passou aee...

    eu to achando que é o Pigtail...
    pq uso uma Nanobridge 5.8 para fazer o ponto a ponto...






Tópicos Similares

  1. Respostas: 7
    Último Post: 20-11-2017, 17:57
  2. Não conectar Clientes com sinal alto
    Por Portinari no fórum Mikrotik
    Respostas: 17
    Último Post: 24-03-2017, 12:11
  3. Respostas: 4
    Último Post: 01-09-2009, 09:28
  4. Ajuda com distribuiçao de sinal com omni
    Por marcoveck no fórum Redes
    Respostas: 4
    Último Post: 19-10-2008, 02:38
  5. Respostas: 0
    Último Post: 16-07-2003, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L