+ Responder ao Tópico



  1. cara ainda não apareceu aqui o seu convite
    me manda seu msn pra eu te add, vamos resolver isso aew rapido

  2. Citação Postado originalmente por alyssonbmx Ver Post
    a onde eu acho esse sistema , e uns truturia pra me começa amigo
    Sem querer parecer rude, a melhor opção é perguntar ao deus google quando se busca uma informação sobre um serviço. Vou lhe passar mastigado já:
    https://www.google.com.br/webhp?sour...w=1152&bih=751












    http://www.taghos.com.br/site/index/20/hyper



  3. (88) 9701-9500 TIM, posso dar uma força... alyssonbmx, vc falou que me adcionou mas, não apareceu aqui na minha lista não...

  4. Regra do speedr com mikrotik cache
    MANGLE

    /ip firewall mangle add action=mark-connection chain=prerouting comment="if addrlist = speedr-redirect -> mark connection [connmarkspeedr-redirect]" disabled=no dst-address-list=!intranet dst-port=80 new-connection-mark=connmarkspeedr-redirect passthrough=no protocol=tcp src-address-list=speedr-redirect

    NAT

    /ip firewall nat add action=dst-nat chain=dstnat comment="if [connmarkspeedr-redirect]-> redirect [( IP SPEEDR) tcp.dst=3128]" connection-mark=connmarkspeedr-redirect disabled=no dst-address-list=!intranet protocol=tcp to-addresses=( IP SPEEDR) to-ports=3128

    ADDRESS-LIST

    /ip firewall address-list add address=192.168.0.0/24 comment="" disabled=no list=intranet

    /ip firewall address-list add address=192.168.0.0/24 comment="Regra webcache" disabled=no list=speedr-redirect

    MASQUERADE INTRANET

    /ip firewall nat add action=masquerade chain=srcnat comment="Masquerade intranet" disabled=no dst-address=!( IP SPEEDR) src-address-list=intranet

    MASQUERADE SPEEDR

    /ip firewall nat add action=masquerade chain=srcnat comment="Masquerade speedr" disabled=no dst-address-list=!intranet src-address=( IP SPEEDR)


    ----------------------------------------------------------------------------------------
    REGRAS CACHE FULL

    MANGLE
    /ip firewall mangle add action=mark-packet chain=postrouting comment="dscp->12 => [packet_speedr_HIT]" disabled=no dscp=12 new-packet-mark=packet_speedr_HIT passthrough=no
    /ip firewall mangle add action=mark-packet chain=postrouting comment="dscp->10 => [packet_speedr_HIT]" disabled=no dscp=10 new-packet-mark=packet_speedr_HIT passthrough=no
    /ip firewall mangle add action=mark-packet chain=postrouting comment="dscp->48 => [packet_speedr_HIT]" disabled=no dscp=48 new-packet-mark=packet_speedr_HIT passthrough=no

    QUEUE TREE
    /queue tree add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=8000000 max-limit=8000000 name="webcache HIT" packet-mark=packet_speedr_HIT parent=global-out priority=8 queue=default



  5. Citação Postado originalmente por xXNeoXx Ver Post
    cara ainda não apareceu aqui o seu convite
    me manda seu msn pra eu te add, vamos resolver isso aew rapido

    allybmx1@hotmail.com






Tópicos Similares

  1. Ajuda para configurar o vsftpd (Servidor de FTP)
    Por augustonunes no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 11-09-2006, 10:59
  2. Ajuda para configurar server firewall
    Por gargamelbr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-01-2006, 10:38
  3. Ajuda para configurar o ddclient.conf
    Por andre_rj no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-09-2005, 07:08
  4. Preciso de ajuda para configurar meu ADSL no linux!
    Por bruno_velox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-04-2004, 21:09
  5. Ajuda para Configurar Internet (socorro!)
    Por Sol no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-04-2003, 03:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L