+ Responder ao Tópico



  1. Tenho atualmente 2 de cada dessas CPE instaladas, o que observo é que quando os clientes estão logados por hotspot eu tenho acesso a estas CPE's normalmente, já quando não estão não consigo ter acesso nenhum, mas o bullet mostra que eles estão conectados na rede. Só o que consigo é dar ping com ARP Ping.
    É assim mesmo ou deveria dar acesso remoto desde o momento que eles estão conectados na rede?

  2. Olá Leonardo. É assim mesmo que funciona. Se quiser acessar as CPEs quando os usuários não tiverem conectados no hotspot, adicione o IP das CPEs na aba IP Bindings como ByPassed.

    Não esqueça de quando terminar de acessar as CPEs, remover os IPs da aba IP Bindings, pois senão os clientes não precisaram logar para acessar a internet e também não haverá controle de banda para eles.

    Abraços,

    Jonas Lima



  3. Ah sim beleza então, mas estou pensando em migrar para PPPOE pois com hotspot tem um cliente que não consegue logar direito, não sei como pois é tão simples...

    Não tinha pensado no IP Bindings, valeu mesmo cara!
    Vou amanhã explicar para o clientes direitinho como logar no hotspot pois enche o saco :S






Tópicos Similares

  1. Informações sobre a CPE TP-Link
    Por Pupa no fórum Redes
    Respostas: 126
    Último Post: 06-08-2015, 11:21
  2. CPE TP-LINK TL-WA5210G 2.4 GHZ
    Por sertao2007 no fórum Redes
    Respostas: 8
    Último Post: 21-05-2015, 10:19
  3. Respostas: 7
    Último Post: 12-09-2013, 09:50
  4. Respostas: 15
    Último Post: 03-06-2013, 21:44
  5. Qual a melhor cpe 5.8 - tp-link / ubiquiti = ?
    Por danilo.csilva no fórum Redes
    Respostas: 27
    Último Post: 12-05-2013, 20:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L