Página 8 de 17 PrimeiroPrimeiro ... 345678910111213 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. versao 5 aqui em todos os routers... 10 state changes em 140 dias ...

  2. Galera,

    Existe uma margem para confusão: As rotas dinâmicas demoram a vir....portanto, nossa impaciência, faz mexer em alguma coisa, tipo desabilitar e habilitar.

    Eu tive um enlace assim:

    Lado A Lado B
    [RB493]----[NS5]--------/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/---------[NS5]---[RB493]

    OSPF em ambos os lados, e do nada caia a rota dinâmicas em B

    Atualizei para o UBNT para v5.5.2 e os dois lados para MK v5.20 depois disso não observei mais esse problema.

    No geral está funcionando bem o OSPF, estou implementando no resto dos sites... Coloquei o IP atribuido a interface Loopback para ser monitorado via PRTG ai, quando cai a rota ele cai junto portanto eu fico sabendo que as rotas cairam...



  3. Agora galera queria saber com vocês porque, mesmo setando um determinado custo na interface, eu não consigo levar o trafego na direção que eu quero? Digo ter a saida pela rota que eu quero, considerando que esse roteador possui duas saidas possiveis para a internet.

    Será que eu esqueci de algo?

    Clique na imagem para uma versão maior

Nome:	         Site com OSPF.jpg
Visualizações:	211
Tamanho: 	128,1 KB
ID:      	38793

  4. Citação Postado originalmente por allac Ver Post
    As rotas dinâmicas demoram a vir....portanto, nossa impaciência, faz mexer em alguma coisa, tipo desabilitar e habilitar.
    Quando diz "demora", está se referindo a períodos de menos ou mais de 20 segundos?

    Citação Postado originalmente por allac Ver Post
    Atualizei para o UBNT para v5.5.2 e os dois lados para MK v5.20 depois disso não observei mais esse problema.
    Faço sinceros votos para que assim permaneça

    Saudações,

    Trober



  5. Citação Postado originalmente por allac Ver Post
    Será que eu esqueci de algo?

    Clique na imagem para uma versão maior

Nome:	         Site com OSPF.jpg
Visualizações:	211
Tamanho: 	128,1 KB
ID:      	38793
    A complementação que faço não é sobre pesos, mas sobre loopback.

    A interface loopback não está declarada em interfaces, no OSPF, conforme evidencia a imagem que você passou. E quando estiver, precisa ser passiva.

    Tem interface levantando dinamicamente ("D" Flag). Adicione "na mão", explicitando a declaração.

    Saudações,

    Trober






Tópicos Similares

  1. Respostas: 3
    Último Post: 02-03-2017, 17:10
  2. Respostas: 0
    Último Post: 03-02-2016, 09:15
  3. Respostas: 9
    Último Post: 06-12-2013, 09:00
  4. Qnd a REDE CAI o DEBIAN NÃO VOLTA
    Por thicouto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2006, 22:10
  5. (MX4000 128MB) Quando sai do X o shell não volta em ASCII
    Por cytron no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-10-2005, 00:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L