+ Responder ao Tópico



  1. #1

    Padrão Problema Nano M5

    Boa tarde amigos do under-linux, estou diante de um problema, tenho um par de nanostation m5 que está com CCQ oscilando, nivel do airmax abaixo de 50% sinal -74, a visada é limpa e o campo de fresnel desobistruido, a distancia entre uma e outra nao chega a 1km, segue um print do teste e das configurações, solicito a ajuda de todos.

    Clique na imagem para uma versão maior

Nome:	         print 1.jpg
Visualizações:	109
Tamanho: 	24,6 KB
ID:      	38408Clique na imagem para uma versão maior

Nome:	         print 2.jpg
Visualizações:	93
Tamanho: 	37,0 KB
ID:      	38409

  2. #2

    Padrão Re: Problema Nano M5

    Aqui tive o mesmo problema com uma m5 c/ cerca de 9 meses de uso, infelizmente ele foi pro vinagre foi perdendo a sensibilidade



  3. #3

    Padrão Re:

    Tem certeza que é 1km? Porque o firmware da NanoStation tá marcando um ACK correspondente a 2,3km. A não ser que tenha alguma coisa na frente atrapalhando o sinal.

    Uma pergunta: porque 40Mhz de largura de canal? Muda imediatamente pra 20 ou 10Mhz. Seleciona um rate manualmente, não deixa nada em Auto. ACK a mesma coisa. Se tu tem certeza que é 1km, seta o ack pra 1km.

    Outra coisa: o alinhamento dessas antenas tá MUITO ruim. Procura mudar a inclinação delas que faz toda a diferença.

    Sem esquecer: atualize para a versão 5.5 do firmware.

    Testa tudo isso e passe o retorno. Sucesso ai.

  4. #4

    Padrão Re:

    Citação Postado originalmente por Jadir Ver Post
    Tem certeza que é 1km? Porque o firmware da NanoStation tá marcando um ACK correspondente a 2,3km. A não ser que tenha alguma coisa na frente atrapalhando o sinal.

    Uma pergunta: porque 40Mhz de largura de canal? Muda imediatamente pra 20 ou 10Mhz. Seleciona um rate manualmente, não deixa nada em Auto. ACK a mesma coisa. Se tu tem certeza que é 1km, seta o ack pra 1km.

    Outra coisa: o alinhamento dessas antenas tá MUITO ruim. Procura mudar a inclinação delas que faz toda a diferença.

    Sem esquecer: atualize para a versão 5.5 do firmware.

    Testa tudo isso e passe o retorno. Sucesso ai.
    A atualização do Firmware seta as configuracoes do sistema em default ou mantem as mesmas configurações?o firmware pode ser encontrado no site da ubiquiti?



  5. #5

    Padrão Re:

    Mantém as configurações que tu setou.

  6. #6

    Padrão Re:

    Citação Postado originalmente por Jadir Ver Post
    Tem certeza que é 1km? Porque o firmware da NanoStation tá marcando um ACK correspondente a 2,3km. A não ser que tenha alguma coisa na frente atrapalhando o sinal.

    Uma pergunta: porque 40Mhz de largura de canal? Muda imediatamente pra 20 ou 10Mhz. Seleciona um rate manualmente, não deixa nada em Auto. ACK a mesma coisa. Se tu tem certeza que é 1km, seta o ack pra 1km.

    Outra coisa: o alinhamento dessas antenas tá MUITO ruim. Procura mudar a inclinação delas que faz toda a diferença.

    Sem esquecer: atualize para a versão 5.5 do firmware.

    Testa tudo isso e passe o retorno. Sucesso ai.

    estou com vc e nao abro grande jadir falou bonito e ganha estrelinha rsrs



  7. #7

    Padrão Re: Problema Nano M5

    Citação Postado originalmente por striteiro Ver Post
    Boa tarde amigos do under-linux, estou diante de um problema, tenho um par de nanostation m5 que está com CCQ oscilando, nivel do airmax abaixo de 50% sinal -74, a visada é limpa e o campo de fresnel desobistruido, a distancia entre uma e outra nao chega a 1km, segue um print do teste e das configurações, solicito a ajuda de todos.

    Clique na imagem para uma versão maior

Nome:	         print 1.jpg
Visualizações:	109
Tamanho: 	24,6 KB
ID:      	38408Clique na imagem para uma versão maior

Nome:	         print 2.jpg
Visualizações:	93
Tamanho: 	37,0 KB
ID:      	38409

    tenta olha a antena q esta no modo CLIENTE pois dessa configuração pode esta nao aliada ...

  8. #8

    Padrão Re:

    Obrigado Alisson! (mas não recebi nada ainda )