Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. amigos , boa noite ,

    fui instalar um cliente em sua casa e la tinha uma antena com um ap em bridge ,

    seu celular conecta na rede , eu consigo cadastrar ele no hotspot , coloquei ele em binding , para ele passar direto pelo hotspot ,

    ele aparece na tabela arp normal , mas nao navega , ele nao aparece em hosts .

    teria alguma solução pra isso ?

    obrigado !

  2. ola amigo verifique tudo pois tenho aqui uma rede interna com Hotspot e todos aparelhos com Android 4.0 em modo bypass e funciona direitinho, veja tb se vc estabeleceu a conexão por MAC caso sim vc tem que autenticar ao menos uma vez ja tentou forçar o login?



  3. Entre nas configurações avançadas de conexão de rede wireless de seu android, e digite as configurações de IP de sua rede, talvez esse equipamento "android" não esteja sabendo como se conectar na sua rede.

  4. amigos , bom dia , ja coloquei as configuracoes na mao , ja forcei autenticação , ja coloquei ele numa rede roteada velox e entrou . so nao consegui colocar ele na minha , chega no arp , mas nao chega em host no hotspot , nao sei mais o que fazer



  5. Ele esta recebendo o ip automatico? se sim, ele nao pode receber a mascara final 252 so navega se for final 0, ou seja, tem que ser /24






Tópicos Similares

  1. Respostas: 22
    Último Post: 02-02-2017, 22:00
  2. Android não navega em redes Mikrotik
    Por Jibson no fórum Redes
    Respostas: 0
    Último Post: 30-12-2014, 08:23
  3. SPA112 não consigo ouvir voz no meu celular android com CSIPSIMPLE
    Por neuberfran no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-03-2014, 18:26
  4. Tablet com android não navega com hotspot
    Por hotel no fórum Redes
    Respostas: 7
    Último Post: 11-11-2012, 20:13
  5. Seu Speedy é PPPOE ? Não conecta? Não navega??
    Por zerocoolll no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-03-2003, 09:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L