+ Responder ao Tópico



  1. Citação Postado originalmente por peritinaicos Ver Post
    N faco burst faco algo diferente... Coloco os sites mais acessados como tube face orkut com queue de 1mb ou 2mb
    Qual seria a regra se é que poderia passar pra geral, a que eu uso é essa:



    /ip firewall mangle

    add action=mark-connection chain=prerouting comment=facebook.com content=\
    facebook.com disabled=no new-connection-mark=conn_facebook.com_in \
    passthrough=yes
    add action=mark-packet chain=prerouting connection-mark=conn_facebook.com_in \
    disabled=no new-packet-mark=facebook.com_in passthrough=no
    add action=mark-connection chain=postrouting comment=facebook.com content=\
    facebook.com disabled=no new-connection-mark=conn_facebook.com_out \
    passthrough=yes
    add action=mark-packet chain=postrouting connection-mark=conn_facebook.com_out \
    disabled=no new-packet-mark=facebook.com_out passthrough=no


    add action=mark-connection chain=prerouting content=\
    .fbcdn.net disabled=no new-connection-mark=conn_facebook.com_in \
    passthrough=yes


    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=500k name="facebook.com IN " packet-mark=facebook.com_in parent=\
    global-in priority=4 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=900k name="facebook.com OUT" packet-mark=facebook.com_out parent=\
    global-out priority=4 queue=default

  2. Claudineibj e isso ai hirmão, e o que da para fazer, para acelerar as paginas mais acessadas.




  3. eu jogo 10% a mais pro cliente em 2.4 limitando no access list, e deixando sempre o sinal dele medio -63 maximo -66 nada alem disso,
    utilizo banda G, painel setorial e rb433 maximo 2 cartões estou trocando pretendo colocar groove direto no painel, isso ainda na rede 2.4
    não tenho reclamaçao,

  4. Acronimo, e com esse sinal quanto de Banda voçe consegue trafegar por cartão??



  5. Citação Postado originalmente por alexsuarezferreira Ver Post
    Acronimo, e com esse sinal quanto de Banda voçe consegue trafegar por cartão??

    1mb máximo, e o máximo que conecta em cada cartão é 25 estourando 30 usuarios, simultaneos






Tópicos Similares

  1. Respostas: 3
    Último Post: 26-06-2013, 19:29
  2. Respostas: 16
    Último Post: 05-10-2011, 16:56
  3. Respostas: 11
    Último Post: 11-07-2011, 11:09
  4. Provedor NOVO 10 clientes no maximo.
    Por wlzr0x no fórum Redes
    Respostas: 10
    Último Post: 24-10-2010, 14:39
  5. Provedor Wireless no Butantã em SP
    Por vonlinkerstain no fórum Assuntos não relacionados
    Respostas: 13
    Último Post: 09-08-2005, 13:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L