Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos, surgiu um fato novo... um pouco mais específico. Minha rede é segmentada por células e em cada célula tem uma RB750 fazendo várias sub-células (uma sub-célula para cada porta da RB).
    E nestas células temos sub-células que apresentam problemas e outras conectadas ao mesmo concentrador (RB 750) que funcionam normal.
    Em muitos locais realmente há problema físico. Trocando o cabo ou switch resolve. Os switch's por gerenciáveis, de pouco a pouco.
    Mas em alguns existe problema lógico. O cliente conecta, tem trafego livre até o provedor, mas não navega.

    Agora estou levantando dados para descobrir o que pode ser (tipo DNS, rota, etc).
    Mas o que mais me intriga é que isso acontece sempre nos meses de agosto, acentua em setembro e acaba em outubro (bom, sempre parou, espero que neste ano seja da mesma forma).

  2. Além do famoso LOOP ainda podem existir problemas elétricos nos cabos como baixa isolação, água, umidade, computador do cliente com problemas elétricos na fonte dando retorno de alimentação no seu cabeamento travando o switch... cara ja ví uma tonelada de problemas relacionados a par metálico em poste!



  3. se ta apanhando das RB provavelmente ta ai seu erro, recomendo usar OSPF entre as rbs

  4. uma coisa a fazer é trocar todos por switch gerenciável, ai tu pode saber onde que está parando
    tipo switch 01 192.168.2.1
    switch 02 192.168.2.2
    switch 02 192.168.2.3
    faça regras de netwatch pingando e gerando logs no mikrotik e até email redirecionando para SMS
    quando um parar de pingar, voce ja sabe onde mais ou menos parou
    e sim, pode ser cabo! tenho clientes em condominio que apenas um conector em perfeito estado (visualmente) dava muitas perdas de pacote no cliente deixando a conexão lenta
    a ultima coisa que eu fiz foi o conector e voltou ao normal
    mais ja tinha feito de tudo tava prestes a trocar todo o cabo
    se quizer dicas sobre as regras de monitoramento me adicione no msn, também preciso de dicas para cabeamento em postes
    mauriciovo8_n.o.s@hotmail.com



  5. Não esquecendo de um detalhe básico: Horário de pico no consumo de energia elétrica, é entre 18 e 21 horas.






Tópicos Similares

  1. Problema com internet via rádio
    Por rocha33 no fórum Redes
    Respostas: 8
    Último Post: 11-02-2015, 10:45
  2. Problemas com internet via Wireless - Ubuntu 9.04 !
    Por berrego no fórum Sistemas Operacionais
    Respostas: 10
    Último Post: 20-08-2009, 14:01
  3. Problema com novo uebimiau, please ajuda !!!
    Por barretozol no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-08-2005, 09:40
  4. Problemas com acesso via FTP !!!
    Por hawk23 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 20-07-2005, 07:45
  5. Problemas com video: VIA S3 UniChrome IGP on-board.
    Por Bit no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 19-03-2005, 14:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L