+ Responder ao Tópico



  1. Citação Postado originalmente por Eliton Miranda Ver Post
    A vai melhor e muito.....rapaz...to achando que passou pouca banda ai.....ajusta isso....vai passar mais um gole ai...
    Eliton quando disse que o firmware precisa melhorar nao quis denegrir o aparelho, porque os ubnt quando comecaram tambem nao eram essa coca-cola toda; quanto a banda acho que vai melhorar sim é so ter tempo pra alinhar melhor as antenas.

  2. Citação Postado originalmente por Eliton Miranda Ver Post
    Boa noite! Excelente resultado! Parabéns.

    Você está fazendo o teste em TCP. Pergunto se a CPU chegou a 100%? Em caso afirmativo, seu link na verdade está melhor do que os seus testes mostram.

    Se você testar em UDP, você irá identificar a performance máxima do link, independente dos equipamentos da ponta (imaginando que os rádios estão em bridge).

    Faça o teste em UDP, se a banda aumentar, você vai precisar melhorar o hardware do roteamento para usufruir de tudo o que link está oferecendo!

    PS: Se alguém já disse isso, me desculpe. Não li o post inteiro porque ficou um pouco extenso, hahahah.

    Abraço



  3. Citação Postado originalmente por gamineiro Ver Post
    Boa noite! Excelente resultado! Parabéns.

    Você está fazendo o teste em TCP. Pergunto se a CPU chegou a 100%? Em caso afirmativo, seu link na verdade está melhor do que os seus testes mostram.

    Se você testar em UDP, você irá identificar a performance máxima do link, independente dos equipamentos da ponta (imaginando que os rádios estão em bridge).

    Faça o teste em UDP, se a banda aumentar, você vai precisar melhorar o hardware do roteamento para usufruir de tudo o que link está oferecendo!

    PS: Se alguém já disse isso, me desculpe. Não li o post inteiro porque ficou um pouco extenso, hahahah.

    Abraço
    Aqui em todos os testes que realizei nos enlaces TODOS bateram os 100% do processamento das 2 pontas das RBS... Sei que o enlace passa muito mais!

  4. Boa Noite Pessoal venho acompanhando o forum a um tempo ja estamos montando uma rede com 3 enlaces sendo:

    1º com 60 KM
    2º com 52 KM
    3º com 40 KM

    encomendei 2 radios para testar chegaram hoje !
    junto com eles vamos usar 2 Rocket Dish de 34

    nao tenho previsão de quando vamos montar o 1º enlace mas ja adiantando que quando tiver funcionando postarei os resultados !

    uma coisa que achei muito estranho por ser um radio de alta potencia 800mw, hoje quando fui configuralos "sem antenas"
    nao encontravam sinal nenhum isso a 3 mestros de distancia um do outro achei muito estranho ,
    quando coloquei os 2 um colado no outro ae sim deu sinal e tal !
    so achei que com cartoes mesmo com essa pequena distacia sem antenas daria um sinal bem alto ?
    Alguem concorda ?
    ABRAÇO a todos !!!

    LEMBRANDO NAO SOU REVENDEDOR SOU DONO DE PROVEDOR COMO MUITOS AKI

    SO QUERO CONTRIBUIR se for um equipamento espetacular como dizem vou postar a verdade !



  5. To com um par aqui, vou usar pra fechar 19km com visada 110% e dish 30dbi. Assim que tiver pronto posto resultados






Tópicos Similares

  1. Duvidas em configurar um enlace com Apc 5m Intelbras.
    Por jacjunior21 no fórum Intelbras
    Respostas: 7
    Último Post: 15-01-2015, 18:58
  2. PigTail para APC 5M Intelbras Conect Wi
    Por ConectWi no fórum Redes
    Respostas: 8
    Último Post: 17-10-2013, 13:17
  3. Ping Alto APC 5M Intelbras
    Por telworld no fórum Redes
    Respostas: 5
    Último Post: 08-08-2013, 16:10
  4. Apc 5m intelbras [experiências reais]
    Por aedson no fórum Redes
    Respostas: 13
    Último Post: 02-01-2013, 08:23
  5. Respostas: 6
    Último Post: 20-12-2012, 08:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L