+ Responder ao Tópico



  1. Esse é o 2HP ou o M2??

    Atualização: Só agora vi la q vc fala versão 4.0.2... perdão por perguntar se era o M2 ou 2HP...

  2. Citação Postado originalmente por ricktr Ver Post
    Pessoal, já li de tudo e já tentei de tudo e não fica bom, to quase para tirar o bullet! Aqui tenho uma rede que tinha um roteador GTS ligado a uma Omni "genérica" de 21dBi, tudo controlado pela RB750, e tudo funcionava redondinho, com clientes a no máximo uns 450 metros, aí como queria aumentar o alcance, resolvi adquirir um bullet 2 HP, aí a minha surpresa "piorou demais", em casa mesmo usava notebook e sempre quando testava a velocidade, mesmo com usuários ativos, dava 7 ou 8 megas, agora não passa de dois, tem um cliente a uns 30 metros, la da sinal excelente e no bullet marca -45 de sinal mas toda hora a velocidade cai, fica variando muito assim como na maioria, nem sei mais o que fazer! Não sei o que pode ser, to quase pra tirar e colocar o GTS dinovo! Alguém aí dos mestres do Bullet para dar uma luz sei lá! ele ta atualizado 4.0.2, configurado em bridge ja conferi e mudei todas a configurações e nada! Se alguém tiver uma ideia agradeço!
    Antes de mais nada, chegar a 7, 8 mega usando um GTS em 11b, dificil em....

    A Bullet é um tremendo curinga, como o pessoal já falou acima.

    Abraço



  3. Acho que o bullet ta se adequando sei la.. não mexi nada nele e agora ele ta melhorando aparentemente, agora na medição consigo quase sempre 5 a 6 mega, mas o gts ta ligado também, pois deixei os dois, através dele é batata é quase sempre 8 mega! é mole, mas agora já encomendei uma omni hyperlink de 15 dbi, é espera chegar e vê como fica com ela!
    Abraçoo

  4. o Ricktr, to acompanhando...quando vc trocar e omini, e fazer os testes com a nova...posta ai os resultados pra mim e pra galera, pois tou com um problema parecido....agradeço...



  5. pessoal...depois de substituir a antena antiga,(uma omni da proeletronic de 15 dbi) por uma aquario de de 15 dbi....fikow uma belezinha galera...exemplo de clientes a -68...com a antena antiga e com a antena nova -32, -35....ja faz mais de duas semanas...e ccq...ótimo...Falow pessoal...






Tópicos Similares

  1. Respostas: 5
    Último Post: 25-04-2013, 15:20
  2. ROTEADOR GTS Telecom (urgente) preciso de ajuda!
    Por JECORDEIRO no fórum Redes
    Respostas: 4
    Último Post: 11-08-2011, 21:57
  3. ROTEADOR GTS TELECOM 78.0454ARB
    Por hawkdown no fórum Redes
    Respostas: 9
    Último Post: 23-07-2011, 02:28
  4. Mikrotik bem pior que ap2000 proxim
    Por tecnic no fórum Redes
    Respostas: 6
    Último Post: 30-01-2008, 17:17
  5. Que roteador comprar
    Por no fórum Redes
    Respostas: 6
    Último Post: 19-08-2004, 09:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L