Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. kleber!

    Relaxa!!

    Seguinte, execute os comandos abaixo e dê um printe ou cole a saída do comando aqui:

    ping www.google.com.br

    ping 8.8.8.8

    ping (roteador da rede local)

    ping (outro host da rede local)

    traceroute www.google.com.br


    Após estes comandos iremos fazer ainda outros, estamos só começando a análise.

    Abs.;

  2. Já tentou reinstalar o driver original (do fabricante) da sua placa de rede.



  3. Citação Postado originalmente por tristan Ver Post
    kleber!

    Relaxa!!

    Seguinte, execute os comandos abaixo e dê um printe ou cole a saída do comando aqui:

    ping www.google.com.br

    ping 8.8.8.8

    ping (roteador da rede local)

    ping (outro host da rede local)

    traceroute www.google.com.br


    Após estes comandos iremos fazer ainda outros, estamos só começando a análise.

    Abs.;
    Pingwww.google.com.br
    PING www.google.com.br(74.125.234.223) 56(84) bytes of data.
    64 bytes fromgru03s15-in-f31.1e100.net (74.125.234.223): icmp_req=1 ttl=54time=101 ms
    64 bytes fromgru03s15-in-f31.1e100.net (74.125.234.223): icmp_req=4 ttl=54time=98.7 ms
    64 bytes fromgru03s15-in-f31.1e100.net (74.125.234.223): icmp_req=7 ttl=54time=84.6 ms
    64 bytes fromgru03s15-in-f31.1e100.net (74.125.234.223): icmp_req=14 ttl=54time=99.8 ms
    64 bytes fromgru03s15-in-f31.1e100.net (74.125.234.223): icmp_req=17 ttl=54time=87.3 ms
    64 bytes fromgru03s15-in-f31.1e100.net (74.125.234.223): icmp_req=20 ttl=54time=94.8 ms
    (aí por diante)


    Ping 8.8.8.8
    PING 8.8.8.8 (8.8.8.8)56(84) bytes of data.
    64 bytes from 8.8.8.8:icmp_req=1 ttl=53 time=102 ms
    64 bytes from 8.8.8.8:icmp_req=5 ttl=53 time=90.6 ms
    64 bytes from 8.8.8.8:icmp_req=8 ttl=53 time=98.8 ms
    64 bytes from 8.8.8.8:icmp_req=11 ttl=53 time=96.8 ms
    64 bytes from 8.8.8.8:icmp_req=14 ttl=53 time=85.5 ms
    64 bytes from 8.8.8.8:icmp_req=17 ttl=53 time=91.7 ms
    64 bytes from 8.8.8.8:icmp_req=24 ttl=53 time=140 ms
    (aí por diante)


    Ping <roteadorrede local>
    Não sei como conseguir esta informação


    Ping <outro hostrede local>
    Idem


    Traceroutewww.google.com.br


    traceroute towww.google.com.br (74.125.234.216), 30 hops max, 60 byte packets
    1 greatek-wr-2500n(10.0.0.1) 0.938 ms 1.325 ms 1.720 ms
    2 netmarkjk.com.br(10.26.250.1) 25.061 ms 32.591 ms 33.210 ms
    3 172.19.2.133(172.19.2.133) 33.964 ms 34.876 ms 42.262 ms
    4 172.19.1.139(172.19.1.139) 49.418 ms 49.897 ms 64.853 ms
    5 172.19.10.129(172.19.10.129) 65.768 ms 66.417 ms 67.420 ms
    6 ip186-232-192-5.entrenaonda.com.br (186.232.192.5) 68.536 ms 63.731ms 64.868 ms
    7 187.103.34.53(187.103.34.53) 89.833 ms 95.498 ms *
    8 * * *
    9 * * *
    10 * * *
    11 * * *
    12 * * *
    13 * * *
    14 * * *
    15 * * *
    16 * * *
    17 * * *
    18 * * *
    19 * * *
    20 * * *
    21 * * *
    22 * * *
    23 * *gru03s15-in-f24.1e100.net (74.125.234.216) 179.687 ms

  4. Citação Postado originalmente por Magal Ver Post
    Já tentou reinstalar o driver original (do fabricante) da sua placa de rede.
    Tô com o DVD dos Drivers, mas não sei como (ou se é possível) fazer esta instalação no pelo DVD no Linux, creio que são para Windows. Se houver outro meio, desconheço.



  5. Totalmente normal a sua internet, melhor que a minha até, antes de descartar problemas com a rede, me diz: já testou com outros browsers??

    Se você tiver testado outros browsers(chrome, firefox, etc) vamos partir pra verificar seu S.O. você fez algum particionamento quando instalou o sistema? Sabe fazer a instalação dual-boot(dois sistemas no mesmo HD)?

    O problema pode estar ocorrendo por falha na instalação do sistema ou por problemas no HD, responda as perguntas e vamos tentar detectar onde está o problema!

    Abs.;






Tópicos Similares

  1. Respostas: 30
    Último Post: 06-07-2015, 21:59
  2. internet lenta nos clientes
    Por clodevaldo no fórum Redes
    Respostas: 12
    Último Post: 08-06-2009, 11:21
  3. INternet lenta no OVislink 5460
    Por Mon no fórum Redes
    Respostas: 8
    Último Post: 05-12-2007, 00:05
  4. Root no UBUNTU live CD
    Por Lynx no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-02-2006, 16:32
  5. Internet lenta no linux
    Por PolacoCWB no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-07-2005, 20:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L