Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Ele não disse a potencia que está usando. Pode ser que esteja saturando.

  2. Pode ser que um desses equipamentos esteja com DHCP ativo jogando dois DHCP's na rede o que torna a perda de pacotes constantes, o que é bem provável quando não se tem uma noção muito a fundo de rede, quando cai a internet vc acessa o NS5 (cliente até onde entendi) ele está conectado a rede?? Quando cai a internet vc consegue pingar no modem? Precisa nos dar mais informações para que possamos te ajudar, mas se a distância é 100m o cabo não vai ser uma boa solução pois a distância é grande para um cabo padrão, ou compra um cabo categoria cat6 e um switch bom que vai embora.



  3. ta oks vou tirar os printers e postar aqui, mais quanto ao cabo nem pensar, teria que passar no lote dos vizinhos e atravessar a rua, agora outra coisa o modem da veloz é conectado a um switch que fornece internet para 7 computadores, antes de ir para a airgrid.

  4. Já verificou o MTU que o Velox usa?

    Os rádios Ubiquiti (e a maioria dos equipamentos de rádios) vem configurado de fábrica com MTU de 1500.
    Se não me engano redes como a da Velox usam MTU de 1380 ou 1460. Entra no seu modem e verifica.

    []'s

    ZéAlves



  5. Citação Postado originalmente por granlabor Ver Post
    Já verificou o MTU que o Velox usa?

    Os rádios Ubiquiti (e a maioria dos equipamentos de rádios) vem configurado de fábrica com MTU de 1500.
    Se não me engano redes como a da Velox usam MTU de 1380 ou 1460. Entra no seu modem e verifica.

    []'s

    ZéAlves
    Os que configurei aqui (PE) sempre deixo com 1380 e nunca tive problemas, quanto aos radios nunca alterei nada, pois, não vejo necessidade. Primeiro porque uso eles em bridge nos enlaces e segundo porque os clientes sempre deixo em cliente isp ou estação wds sem usar conexão PPPoE...

    Agora uma dica para o amigo, separe sua rede... teste a conexão antes do enlace e depois nesses casos deve-se testar todas as possibilidades






Tópicos Similares

  1. Clientes gritando a -45 -28 -35
    Por leonardocoldibelli no fórum Redes
    Respostas: 25
    Último Post: 18-08-2012, 21:01
  2. Respostas: 4
    Último Post: 24-03-2010, 13:23
  3. Cliente Nao acessa Internet
    Por fafadinhu no fórum Redes
    Respostas: 3
    Último Post: 30-07-2008, 07:40
  4. 2 clientes openvpn mesma internet
    Por pabinho no fórum Servidores de Rede
    Respostas: 14
    Último Post: 22-07-2008, 08:47
  5. Respostas: 0
    Último Post: 05-08-2003, 20:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L