Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu criei a vlan, apatir da eth1, coloquei o ip na vlan, utilizei tag e tirei tag, acrescentei o id indicado por eles, configurei route para gateway, e criei rota rip, exclui rota rip, e mesmo assim nao funciona.
    A Rb nao ve a vlan nem a telebras ve a minha.
    Quanto ao encapsulamento como defino na Rb, alguem sabe?

  2. Citação Postado originalmente por eduardopaiva Ver Post
    Eu criei a vlan, apatir da eth1, coloquei o ip na vlan, utilizei tag e tirei tag, acrescentei o id indicado por eles, configurei route para gateway, e criei rota rip, exclui rota rip, e mesmo assim nao funciona.
    A Rb nao ve a vlan nem a telebras ve a minha.
    Quanto ao encapsulamento como defino na Rb, alguem sabe?
    Procura no forum kuruminbranco.. pux conversa com ele.....poos ufiliza aqui...



  3. Opá, tenho BGP com a Telebras, fechando duas VLAN´s. Se precisar de um suporte estou a disposição...

  4. kuruminbranco,
    Quero sim, por favor me diz como vc fez, to utilizando uma rb750Gl, como faço pra subir esta vlan?



  5. É mano tem um amigo meu que teve que comprar um Cisco pois o mk pelo jeito não soma com o link da Telebras nao, quando acontecia de conectar dava problema com o ip na ARP list olhe na arp para vc ver a MAC duplicando.






Tópicos Similares

  1. Respostas: 7
    Último Post: 12-03-2013, 06:14
  2. EoIP Tunnel - rede de 300km - RB 750GL no tunnel
    Por grande999 no fórum Redes
    Respostas: 15
    Último Post: 06-03-2012, 23:10
  3. RB 750GL com Link Dedicado
    Por vipnetdigital no fórum Redes
    Respostas: 2
    Último Post: 05-01-2012, 08:58
  4. Configuração RB 750GL
    Por paulosjbv no fórum Redes
    Respostas: 8
    Último Post: 23-12-2011, 10:03
  5. Ajuda com 2 links mesma rb
    Por Demas no fórum Redes
    Respostas: 10
    Último Post: 27-05-2010, 15:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L