Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por kbca12 Ver Post
    Bom amigos

    Estou com um serio problema tenho um servidor em uma cidade com um processador xeon, e 2gb de memoria 500 cliente conectados processamento em 100% o que vc indicaria para solucionar isso?

    desde de ja grato
    Amigo, verifique a versão do seu Mikrotik, pois aqui tenho servidor com quad core rodando com quase 1400 Autenticados e fica na média de 40% de CPU, ta estranho esse seu processamento.

    Abraço.

  2. mikrotik 5.19

    eu também achei estranho tenho outro com quase a mesma quantidade de cliente e estão normal



  3. Estou trabalhando nesso provedor a pouco tempo
    Como o tecnico responsavel pela parte de analise e percebi que a verção 5.19 ai atualizei para a 5.21 e ficou baixo o processamento estou analizar como vai se comportar e depois posto aqui
    vlw

  4. vai em tools -> profle

    clica em sTART

    veja o que consome mais..



  5. Alexandra era a verção dela mais obrigado pela dica






Tópicos Similares

  1. Respostas: 5
    Último Post: 14-07-2014, 20:21
  2. CCR 1036 reboot sozinho
    Por angelangra no fórum Redes
    Respostas: 3
    Último Post: 14-04-2014, 11:45
  3. Ccr 1036 ??
    Por Roberto21 no fórum Redes
    Respostas: 23
    Último Post: 01-02-2014, 12:25
  4. Ccr 1036-12g-4s-em 16gb de memoria
    Por RODRIGOQUATI no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-01-2014, 09:14
  5. Problema CCR-1016 e CCR-1036
    Por victormota no fórum Redes
    Respostas: 14
    Último Post: 23-09-2013, 18:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L