Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Bom dia,

    Apenas complementando a informação do amigo @arrjnet, você pode adicionar o ip do "meliante" na regra, negando acesso apenas para ele:

    Código :
    /ip firewall filter
    add action=drop chain=input dst-address=IP_DO_CURIOSO dst-port=8291 protocol=tcp

    Abraço

  2. Citação Postado originalmente por gamineiro Ver Post
    Bom dia,

    Apenas complementando a informação do amigo @arrjnet, você pode adicionar o ip do "meliante" na regra, negando acesso apenas para ele:

    Código :
    /ip firewall filter
    add action=drop chain=input dst-address=IP_DO_CURIOSO dst-port=8291 protocol=tcp

    Abraço
    Complementando outra alternativa como mostrou o @gamineiro e bloquear totalmente o ip do atacante da drop nele
    Código :
    /ip firewall filter
    add action=drop chain=input dst-address=IP_DO_CURIOSO  protocol=tcp



  3. Citação Postado originalmente por demattos Ver Post
    Complementando outra alternativa como mostrou o @gamineiro e bloquear totalmente o ip do atacante da drop nele
    Código :
    /ip firewall filter
    add action=drop chain=input dst-address=IP_DO_CURIOSO  protocol=tcp
    Cometi um equívoco. O correto é usar o src-address e não dst-address:

    Código :
    /ip firewall filter
    add action=drop chain=input src-address=IP_DO_CURIOSO

    Desculpe, abraço

  4. Galera Agradeço muito pela ajuda de todo mundo estou eu estou usando a regra

    add action=drop chain=input comment=DROP-IP-DESCONHECIDO disabled=no protocol=tcp src-address=\
    IP-CURIOSO src-address-list=""
    add action=drop chain=input comment=DROP-IP-DESCONHECIDO disabled=no protocol=udp src-address=\
    IP-CURIOSO






Tópicos Similares

  1. Codigo em PHP para Bloquear IP
    Por Mr_Dom no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 10-06-2005, 08:00
  2. Bloquear IP
    Por RMaceira no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-02-2005, 16:10
  3. Bloquear ip's na rede mas não entre si
    Por moon_knight no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-04-2004, 12:31
  4. Bloquear IP SQUID???
    Por c4f0f0 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-10-2003, 10:40
  5. squid x bloquear ip x hora
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-06-2003, 16:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L